Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Conexion Lentisima

SgT-TiTo

Wenas. Soy de Murcia, desde las 7 de la tarde mas o menos vengo observando que la navegacion web es tan lenta como navegar con modem 56k tarda tela en abrirse todas las paginas y los videos OnLine no se cargan ni para dios y las descargas de 40 Kb/s no pasa, ¿¿ a alguien mas le va lenta la conexion ??.

P.D.: Estoy pensando que lo mismo estan "trasteando" por la subida de 3Mb a 4Mb.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues por aqui por cantabria mas concretamente en castro urdiales,estamos exactamente igual.No se lo que estaran haciendo pero esto es la leche.

SgT-TiTo

¿¿ Pero mas concretamente desde hace cuanto os pasa ??

🗨️ 1
BocaDePez
BocaDePez

yo llevo 4 dias deskargando a 10..esta noche deskargaba a 24 y piko...zona BURJASSOT VALENCIA..antiguamente m iba a 100 y piko...subia a 200 y llegaba a veces a 500...iba genial pero m han jodido viva...unos dicen k es kapado y otros k es el kambio de 3mb a 4mb....llamaremos a rappel antes de darnos de baja pork bien podian los de ono dar explikaciones jolines

LuzbeL

En Cartagena estoy igual desde las 7 de la tarde tb, velocidades de 56k en todos los servidores y webs que sean extranjeros, sean de lo que sea, juegos, correo, web, todo va mal salvo las cosas en España.
Aquí será por la lluvia que hemos tenido, mi nodo tendrá goteras, tampoco me extrañaría mucho la verdad.

🗨️ 1
BocaDePez
BocaDePez

Por donde yo vivo han caido 4 gotas (como siempre. las justas para fastidiar sin dejar nada bueno).... Yo mas bien sospecho que sera cosa de la subida a 4Mb. He visto en el Foro de Castilla y Leon y tal que muchisima gente de otras comunidades tiene problemas desde hace unos dias.....

A nosotros por lo que veo nos acaba de empezar, espero que para mañana este el problema resuelto.

BocaDePez
BocaDePez

Acaba de espabilar,hora 23.10,lo dicho en medio de una descarga se ha puesto a correr como una posesa.Esto na hay quien lo entienda,espero que no tenga nada que ver con la priorizacion famosa,que tengo el emule,etc oxidados de no usarlos,a ver que es lo que dicen ahora.

🗨️ 1
BocaDePez
BocaDePez

Tienes razon, parece que ha despertado la conexion. He abierto la web de los Dibujos ROBOTS y lo ha cargado entre 500/350 Kb/s.

Ademas google.es/url?sa=t&ct=res&cd=3&url=http%…Bs_mRae9gMAH
Ancho de banda 726.60 kbps
Velocidad de descarga 90.83 KB/seg

Pero hasta 300 KB/seg todavia falta tela.

BocaDePez
BocaDePez

Va mejor este test speakeasy.net/speedtest/ .El servidor de washington suele ir bien.

🗨️ 2
BocaDePez
BocaDePez

Me gusta ese test, lo probare cuando termine de descargar... muchas gracias.

BocaDePez
BocaDePez

A ti que resultado te da ?? a mi 737 kbps Download Speed / 140 kbps Upload Speed

BocaDePez
BocaDePez

796/137 mal andamos.

🗨️ 1
Armand21

este es mi resultado en alcoi/alicante

Download Speed: 1570 kbps (196.3 KB/sec transfer rate)
Upload Speed: 134 kbps (16.8 KB/sec transfer rate)