Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
787 lecturas y 8 respuestas
  • Conexión lenta. Test de velocidad da velocidades muy diferentes según el momento.

    Buenas amigos. Llevo con ONO un año y poco y hasta hace meses no me ha dado problemas, es más me daba velocidades un poco más altas de lo contratado. Hace unos días me di cuenta que me habían subido la velocidad a 100 Megas.

    He notado hace meses que la conexión me va lenta, pensaba que era por el wifi, pero conecté el pc por cable y a veces el test de velocidad me da 40 Mbps, y en otros momentos me da 90 y pico...No se a que es debido pero está claro que no es normal...¿se habrá jodido el router?

    Estos son los datos del router: CG6640E, con el último firmware.

    ¿Qué puedo hacer?

    Gracias.

    Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Una tarjeta de red 10/100 en una conexión de 100mbps como…

        Una tarjeta de red 10/100 en una conexión de 100mbps como máximo alcanzara los 90 y pocos Mbps, estando sus valores medios sobre los 90 Mbps.

        Eso de que para una conexión de 100mbps no es necesario una tarjeta gigabit es una falacia, las conexiones en HFC y FTTH que nos venden son conexiones NETAS (p.ej. una conexión de 100mbps realmente es de 110 para compensar las cabeceras y tramas) las especificaciones de las tarjetas de RED son TOTALES esos 100 Mbps inculyan datos, cabeceras, tramas, etc

    • BocaDePez BocaDePez
      6

      No te fies de los test velocidad que algunos son muy…

      No te fies de los test velocidad que algunos son muy inestables.

      Utiliza algun gestor de descargas tipo Torrent. Pon varios archivos a descargar simultáneamente, si consigues picos de unos 13-14Mb/ s te llegan los 120Mb correctamente. Si no es asi, pon una avería en el area clientes de ono.

      Te recomiendo el test de velocidad de Speedtest con el servidor de Adamo, suele ser el mas fiable.

      Al otro usuario, que comenta que no pasa de 100Mb, tiene toda pinta de que la tarjeta de red de tu ordenador es Fast ethernet, o utilizas algun swith o router neutro que su lan no es Gigabyte. Compruebalo y si es asi, cambia tarjeta de red por una Gigabyte que tenga puertos 100/1.000.

    • ¿Qué puedo hacer? Si no necesitas esos 100, no obsesionarte.…

      ¿Qué puedo hacer?

      Si no necesitas esos 100, no obsesionarte. Teóricamente, yo tengo 120/12 (procedente de 50/5) y jamás he visto pasar de 100. Bastantes nodos de ONO están saturados y los tests, en general, tampoco destacan por ser muy fiables.

      • BocaDePez BocaDePez
        6

        O es que sigues usando un adaptador de 10/100 y el gigabit lo…

        O es que sigues usando un adaptador de 10/100 y el gigabit lo has visto en sueños.

    • 12

      Posiblemente al aumentar la velocidad te habran cambiado…

      Posiblemente al aumentar la velocidad te habran cambiado algun parametro del router y por eso no te va como te iba antes, a mi al aumentar la velocidad a 100/10 me daban solo 3M de subida, en mi caso a traves del area de clientes de Ono avise de una posible averia me llamaron al movil al cabo de un rato, me hicieron las tipicas pruebas/preguntas chorras: Arranque DESDE EL MODO SEGURO, DESCONECTE EL ANTIVIRUS, ESTA USANDO PROGRAMAS P2P...ETC.... y dijeron que se lo pasarian al servicio tecnico que lo intentaria arreglar desde la central y que si no lo solucionaban REMOTAMENTE me llamarian para que viniera un tecnico a mi casa, Al cabo de 2-3 horas la velocidad estaba correcta...si no estan registrado aun en el AREA de CLIENTE de ONO, llama al telefono gratuito 1400, tambien te lo arreglaran desde alli..Seguramente como te dije antes tendran que reajustarte ellos los parametros del router...