BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Conexión lenta, ping alto.

BocaDePez
BocaDePez

Desde hace unas horas que la navegación va lentísima (alrededores Barcelona) con pings a rediris de más de 110 (cuando lo normal son 55 ms). Otras páginas, como slashdot y la wikipedia van cuando les da por ir, eso sí, tardando una barbaridad. Otras van bien (casi todo lo de google). Alguien más con el mismo problema? De sincronismo no es el tema, sincroniza bien y no hay paquetes en near end con pérdida. Gracias por leer el tostón!

mrprepor

Me pasa lo mismo durante todo en día en algunas webs. Desde Madrid.

🗨️ 1
BocaDePez
BocaDePez

Gracias por contestar compañero, veo que no soy el único. Cuando vea alguna diferencia posteo por aquí. Un saludo

BocaDePez
BocaDePez

Mismo problema en Zaragoza. Algunas webs me cargan normalmente y otras a paso de tortuga (como wikipedia que no carga ni a la de tres). He visto en otros foros gente con el mismo problema de diversas zonas de España.

BocaDePez
BocaDePez

A mí también me pasa lo mismo desde ayer, en la zona de Granada.

BocaDePez
BocaDePez

Yo en Madrid lo mismo. No sé si tiene que ver que hacer un par de días tuve que hacer lo del famoso CD.

Parece que en web españolas se entra. Pero lo que tiene que ver con USA ... nada de nada.

Entrar en godaddy por ejemplo .... imposible

BocaDePez
BocaDePez

En Valencia igual, la red en España se deja, pero ahora mismo IMDB ni de coña...

Saludos

BocaDePez
BocaDePez

He probado con un modem 3G de movistar sin problemas. O sea, que es tema de Ya.com

A mi me viene pasando desde el viernes por la noche. No se están dando mucha prisa en solucionarlo.

BocaDePez
BocaDePez

Yo tambien lo estoy esperimentando desde el viernes noche en Hospitalet (Barcelona), y como el compañero de arriba, usando mi iphone movistar via 3g no hay problema, asi que es problema de ya.com

BocaDePez
BocaDePez

Yo estoy igual desde el viernes por la noche en Vitoria.

BocaDePez
BocaDePez

Desde Sevilla =, algunas carga y otras ni de coña.

Wikipedia es imposible de cargar.

BocaDePez
BocaDePez

Lo mismo por Málaga, no solo webs en USA, también en UK, ej: amazon.co.uk. He probado con varias DNS e igual. ¿Alguien sabe que pasa?

BocaDePez
BocaDePez

Soy el que inició el post. A esta hora (23:12) parece que ya vuelve a funcionar todo (recuerdo, zona Barcelona).

BocaDePez
BocaDePez

1:49 de la noche y esto no navega ni de coña.

Páginas como:

www.thesun.co.uk

www.as.com

www.apple.com/

No abre ninguna. Proveedor Jazztel.

Bracelona

BocaDePez
BocaDePez

A mi me pasa lo mismo soy de valdepeñas y somos unos cuantos que les va mal ,animo a ser un poco pesados y llamar a yacom , yo ya lo he hecho y como siga asi me pensare seguir con ellos.