Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
246 lecturas y 43 respuestas
  • Conexión lenta 50mb

    Buenas acaban de subirme de 12 a 50mb en ono ..y he pasado de tener 40 o cerca de ping a tener 250 o peores

    ayer veía videos en youtube a en calidad normal sin problemas, e incluso cambiaban a calidad 720p y los podía seguir viendo sin problemas

    hoy me es casi imposible ver un video seguido en calidad normal

    He visto que en el foro hay algunos técnicos de ONO de vez en cuando, a ver si alguien me puede guiar para poder solventar o para reclamar sobre este problema

    debajo adjunto los resultados del test (los cuales me parecen nefastos)

    Gracias

    Test de Velocidad

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo llevo desde el pasado lunes 27 con el mismo problema que…

      Yo llevo desde el pasado lunes 27 con el mismo problema que exponeis desde el post 1. Me aumentaron de velocidad a 50 Mb/s y la verdad es que estoy un poco indignado, todos los dias llamando por telefono y no me dan ninguna solución al problema, no consigo los 50 ni de coña.

      Tras llamar a un buen amigo que trabaja en Ono al parecer hay varios CableModem en mi zona (Granada Capital) en la misma situación: estos CableModem tienen activada la Mib que limita la conexión al bonding, con lo cual me sincroniza solo un canal de bajada y otro de subida, y como mucho he conseguido obtener 36-38 Mb/s... Ayer incluso bajó a 15 Mb/s.

      Agradecería cualquier ayuda de los compañeros expertos de ono que visitan estos foros a ver si entre todos podemos llegar a algo claro, antes con 20Mb/1Mb ni un problema de velocidad en navegacion web o descargas.

      Mi CM es el Netgear GC3100Dv3 y dependo de la Cabecera del Nodo Primario B, si necesitais la mac o algo gustosanente lo posteo.

      Saludos amigos.

    • BocaDePez BocaDePez
      6

      Por aqui por cadiz me pasa igual, los 50 mb, solo los veo en…

      Por aqui por cadiz me pasa igual, los 50 mb, solo los veo en la factura, pues no me llega ni a 15 mb. Quisiera saber si el problema es en general de ONO. Gracias

      • Buenas, los problemas sólo sólo del área de Alicante y son…

        Buenas,

        los problemas sólo sólo del área de Alicante y son debido a una incidencia en RED entre Valencia y Alicante. La duración de la degradación fue desde las 17:50 hasta las 00:10 aprox.

        Saludos.

    • BocaDePez BocaDePez
      6

      Igualmente, Alicante, mas o menos desde las 18 de la tarde…

      Igualmente, Alicante, mas o menos desde las 18 de la tarde asi, no paso de 15 megas y 40 de ping, lo curioso es que en el test de ono te llegan las 100 mb de bajada, solo en el test de ono.

      • BocaDePez BocaDePez
        6

        va a ser que como no sales del bucle de ono pues todo queda…

        va a ser que como no sales del bucle de ono pues todo queda en casa, pero si tienes que llamar a casa del vecino, pues se jodio la cosa, en lenguaje llano y sin entrar en tecnicismos, que para eso están los que saben mas que seguro nos echan una luz al asunto

      • BocaDePez BocaDePez
        6

        La mia está loca, tan pronto da 91 mb como 65 mb, para una…

        La mia está loca, tan pronto da 91 mb como 65 mb, para una conexion de 100/10, la latencia en 40ms, cuando antes era de los de 101 mb descarga y latencias de 20 ms, mas o menos.

        que les pasa? se les ha calado el motor?

    • BocaDePez BocaDePez
      6

      Desde Alicante también, 100Mb contratados y esta noche 3 de…

      Desde Alicante también, 100Mb contratados y esta noche 3 de bajada. Los 100Mb creo que no los he tenido nunca, todo lo más 80 en algunas ocasiones. Estamos apañaos....

    • BocaDePez BocaDePez
      6

      en Petrer igual....tengo 50 megas y me da el test 5 megas de…

      en Petrer igual....tengo 50 megas y me da el test 5 megas de bajada...vaya mierda

    • 6

      Pues eso, por lo menos por la zona de Alicante está out,…

      Pues eso, por lo menos por la zona de Alicante está out,

      acabo de realizar otro despues de apagar y encender el router

      y nada, 3 y pico mb de bajada y 44 de ping. A ver si lo solucionan pronto.

    • A mi ahora mismo me va perfecto: De hecho el ping ha mejorado…

      A mi ahora mismo me va perfecto:

      De hecho el ping ha mejorado últimamente, llevaba varios meses en los que el ping no bajaba de 40ms.

    • Yo creo que es más un problema del test de Bandaancha, porque…

      Yo creo que es más un problema del test de Bandaancha, porque yo con Movistar FTTH 100Mb tengo estos datos:

      Sin embargo con Speedtest obtengo esto:

      Dicho esto, probad con otro test y si os sigue dando estas velocidades, llamad a ONO.

      Saludos :)

      • 6

        No, se nota un huevo que tardan las paginas al abrir mucho,…

        No, se nota un huevo que tardan las paginas al abrir mucho, sin hacer ningun otro tipo de test,

        de todas formas lo he echo, y es problema de ONO.

    • 6

      50/5 ONO San Vicente (Alicante) llegan entre 4/5 mb de bajada…

      50/5 ONO San Vicente (Alicante) llegan entre 4/5 mb de bajada

      y un ping de 46.

      • 6

        Pues parece que estamos igual, parece que el problema es…

        Pues parece que estamos igual, parece que el problema es general. Vaya gracia, si no es por A es por B.

    • BocaDePez BocaDePez
      6

      Cierto, algo pasa. tengo 50/5 y ahora mismo me llegan 3mb de…

      Cierto, algo pasa. tengo 50/5 y ahora mismo me llegan 3mb de bajada. y 46 de ping cuando normalmente suelo tener entre 15 y 24.

      Todas las noches suele bajar, algo, se queda en 48 45 mas o menos, pero lo de hoy no tiene nombre. Normalmente tengo 52mb, repito, ahora mismo

      desde Alicante 3mb de bajada y 46 de ping.

      • BocaDePez BocaDePez
        6

        [URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banne…

        [URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201401/3htvw-7tl.jpg[/IMG][/URL]

        Desde Alicante, 50/5 ONO

    • BocaDePez BocaDePez
      6

      a mi desde que me han dado la promocion de 100 mg me va fatal…

      a mi desde que me han dado la promocion de 100 mg me va fatal

      antes con 100 mg me funcionaba de escandalo y ahora con 200 mg me tarda hasta para navegar

      alguien sabe a que se debe esto

      • Normal que te vaya mal siendo en miligramos (mg), si fuera en…

        Normal que te vaya mal siendo en miligramos (mg), si fuera en megabits por segundo (Mb/s) lo mismo hasta funcionaba bien, juas.