Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
104 lecturas y 16 respuestas
  • Cerrado

    Conexión irregular y lenta (ONO 300)

    Desde hace una semana, me pasé de 150 a 300 kbps y de momento, la única diferencia que he notado ha sido un empeoramiento de la conexión, de la velocidad, y encima mi cortafuegos (Oupots Firewall Pro) me detecta intentos de intrusión y ataques (la mayoria TCP MICROSOFT_DS) una media CUATRO VECES POR MINUTO :-?

    He llamado ya dos veces a ONO y me han mandado un SMS cada vez diciendo que la avería ya estaba resuelta. Al parecer, todo volvía a funcionar bien pero ya estoy otra vez igual y veo que desde el servicio técnico no me solucionan nada.

    La conexión va lenta a veces, bien otras veces, muy lenta otras veces y en ocasiones ni funciona. Cuando descargo con el eMule no consigo una velocidad constante.... No se ya que puedo hacer, si tendria que cambiar la configuración o que... pero no puede ser que estuviera mejor con mi anterior conexión a 150 que con esta.

    Agradeceré cualquier tipo de comentario o sugerencia... gracias!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Primero, xq emule no baje correctamente no es culpa de ono.…

      Primero, xq emule no baje correctamente no es culpa de ono. Yo tengo un mega de bajada y 150 de subida. Y con emule no paso de 40 / 50. Tengo mis picos de mas y de menos, pero eso es normal, es emule...¿Cuando ha sido constante? En cambio con bittorrent si k bajo a mis 110 de rigor, sin problemas y con picos a la baja de 80. Dependiendo tanto en uno como en otro del archivo a descargar.

      La navegacion es agradable y cuando va lenta o no carga algo..señores... actualizar. Que los servers tb se saturan como ya han dicho antes. Y en el momento se actualiza ale la pagina se abre enseguida.

      Jugar online, que yo lo uso mucho. Pings bajos como es lo normal en cable. Hace año y medio o 2 años ONO si k petó y daba pings de 500 y más durante 3 meses. Reconociendo su error. Y todo el foro estaba encendido.

      Si el emule va lento, prueba con edonkey o bittorrent. Si con todo te va mal... es conexion, si no, fallo de configuración del programa. No pongamos el grito en el cielo tan rapido. Xq en estos dos años Ono se a puesto las pilas para bien. Y mas llamadas de quejas que recibió mias es imposible. Pero los pobremas que tu dices 99% que son malas configuraciones tuyas.

    • Cerrado

      Más de lo mismo. He llamado como 8 veces en dos semanas al…

      Más de lo mismo.
      He llamado como 8 veces en dos semanas al servicio tencnico de ono por que a partir de las 10 de la noche, empezaba a perder hasta el 90% de los paquetes haciendo trazadas hasta el servidor de smtp de ono que está a 5 saltos dentro de la misma red.
      He recibido otros tantos mensajes en el movil de que la incidencia nºxxx estaba solucionada.
      Me han cambiado el modem a sabiendas de que estaba bien, por decir que hacian algo.
      Y en la ultima "reparación", ademas de dejar las perdidas de paquetes como estaban, me ha aumentado la latencia casi un 100% y eso solo en el primer nodo por el que salgo.
      Antes tenia un ping en la red local de ono de 20ms o 30ms, ahora 200ms, antes encontraba multitud de servidores del Enemy Territory que me daban de 50 de ping para abajo. Ahora el que menos ping me da, son casi 300, y eso los más cercanos.
      Administro una pagina web que tiene el servidor en EEUU, y suelo conectarme por ssh, ahora con pings de un segundo o más, es imposible hacer nada, por que en ssh, cada caracter que escribas en el teclado tiene que ir y volver para que lo veas en pantalla, asi que imaginad escribir y manejar un servidor con un retardo de un segundo o mas por cada pulsación.

      Hoy he vuelto a llamar para contarles lo de la latencia, y me han dicho que lo van a mirar. Como mañana a estas horas siga igual, llamo un notario y les pongo una denuncia y acto seguido me doy de baja .

      Por favor, pero si he estado años con modem analogico sin perdidas y con bastante menor latencia, pagando la tercera parte, ¿donde demonios ha ido a parar la "banda ancha"?.

      -= un saludo =-

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mi me ocurre algo parecido. Contraté ONO 300 hace un…

      Hola,
      a mi me ocurre algo parecido. Contraté ONO 300 hace un par de semanas, y las velocidades son muuuy irregulares, con caidas de la red de vez en cuando.

      Además, y dejo la pregunta abierta para saber si es solo cosa mía -y por tanto culpa de mi PC- u os ocurre a más gente, me sucede que cuando llevo un rato navegando (con eMule y Azureus puestos) dejo de poder navegar por páginas web. Tengo que reiniciar el PC y la conexion a webs vuelve a funcionar... ¿es solo cosa mia?

      Tengo que añadir que uso un firewall (Tiny Personal Firewall), y el antivirus actualizado... luego no creo que sea un chupóptero :-P

      Saludossss.

      • Cerrado

        Yo llevo algo menos de un mes con ellos, y mi experiencia era…

        Yo llevo algo menos de un mes con ellos, y mi experiencia era la misma. Cortes de conexión, volver a reiniciar, velocidad irregular... así hasta que decidí comprarme una tarjeta de red (18 euros) y pasar de la conexión USB...
        Desde entonces he ganado en estabilidad, ya no se me corta la conexión y la velocidad es más regular...
        A ver si dura.

          • Cerrado

            BocaDePez BocaDePez
            6
            El puerto USB es mas un puerto para conectar una impresora,…

            El puerto USB es mas un puerto para conectar una impresora, camra digital, etc.. Es mas bien para transferencias puntuales de información, por eso cuando lleva un buen rato conectado, como es el caso de internet, se peta. Passa mucho tb con el ADSL de telefónica, además quizás al ampliar la velocidad de conexión el puerto de vuestro PC no daba a basto y por eso ha ido a peor. Lo mejor es pillar la T. de red, vale dos mil pelas de las de asntes y funciona a las mil maravillas, saludos!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hola, a mi me pasaba lo mismo y mi problema era el número de…

                  Hola,
                  a mi me pasaba lo mismo y mi problema era el número de conexiones máximas del eMule. Probad con unas 200, pues demasiadas conexiones parecen 'dormir' la red.

                  Desde que lo puse así no he vuelto a tener problemas. Yo tengo ONO 300 y el Thomson TCM 325.

                  • Cerrado

                    A ver si alguien nos puede dar una solución, yo tengo tarjeta…

                    A ver si alguien nos puede dar una solución, yo tengo tarjeta de red y mi conexión va de mal en peor. He estado media hora para poder acceder al foro y dejar este mensaje
                    :-( :-(
                    Esto va desesperantemente lento. Quien me iba a decir a mi que con una conexión por cable a 300 iría peor que con una de 56 k!!!

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Hola, yo me puse de 56 Kbps a 300 Mbps y es horrible, no…

                      Hola, yo me puse de 56 Kbps a 300 Mbps y es horrible, no funciona ni a la de tres, tengo que reiniciar mil veces para que funcione y dura como mucho 30 minutos a veces 2 o 3 ahora para conectarme he reiniciado 10 veces no estoy exagerando, me dijeron en ono que tal vez era porque no habian cerrado la orden, esto es un timo o que, porque no va a funcionar con USB sino no lo venderian asi no? en fin mañana volvere a llamar a ver que solución me dan porque son unos impresentables.

                      • Cerrado

                        Con los tests de velocidad solo comprobaré que mi conexión no…

                        Con los tests de velocidad solo comprobaré que mi conexión no va bien y yo ya se muy bien que mi conexión no funciona bien.

                        Muchas gracias por responder pero Lo que necesito son soluciones, no ratificaciones de lo mal que funciona mi conexión.