Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
572 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    CONEXION A INTERNET SE CORTA (Repetición)

    Buenas, repito la pregunta porque está sin fecha ni hora

    Hola amigos, tengo ADSL 1 Mg con Madritel (absorvido por ONO), Windows XP Service Pack 1, antivirus Kaspersky, microsoft antispyware, creo que no tengo ningún virus (por lo menos detectado con el antivirus), la conexión tanto de Internet Explorer o Netscape con programas P2P no tiene problemas, pero desde hace unos meses tengo que reiniciar el ordenador y el módem porque se corta el internet.

    El módem es un WebSTAR (tiene 5 lucecitas encendidas) y parpadeando constantemente esté o no descargando cosas, cuando la luz del medio está apagada sé de ciencia cierta que no tengo internet, pues la única forma de tener otra vez internet es reiniciando pc y módem, al principio me ocurría de pascuas a ramos, 2-3 veces a la semana y me imaginé que era por el calentamiento del módem, pero ahora sólo aguanta unas horas, no sé cuántas, pero esta noche lo dejé chutando y por la mañana he tenido que reiniciar.

    Una de la veces llamé a madritel y me dijeron que no había cortes en la conexión, y que si me mandaban un técnico, como se solucionaba reiniciando pos les dije que no, pero ahora es que es constante, si alguien sabe porqué puede producirse esto, tal vez por incompatibilidad de programas o que el registro de windows esté tocado, nose, algo, que me ayude porfi, y si no pues que venga el técnico y revise la conexión pero es que esto es mu raro, enfin, gracias y saludos cordiales.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola!! trabaje como instalador en ono cantabria y a hora me…

      hola!! trabaje como instalador en ono cantabria y a hora me he venido a madrid... sabra alguno de ustedes de alguna contrata que este buscando personal?? tiene alguno de ustedes la direccion de alfa?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola buenas eske tengo un problema kon la conexion porke…

      Hola buenas eske tengo un problema kon la conexion porke estando yo utilizando el ordenador me caigo y tengo k reiniciar , pero cuando reinicio la conexion ya vulve . Quisiera saber si es porke tenog en casa 2 ordenadores conectados al mismo modem . Tambien se me reinian mucho derrepente . Aver si alguien me puede ayudar a solucianar estos problemas por favor . ASIAS

    • Cerrado

      pues a mi me pasaba lo mismo, y parece que al menos en mi…

      pues a mi me pasaba lo mismo, y parece que al menos en mi caso he encontrado la solucion. Yo solo tengo contratado internet, pero en el cajetin que puso Ono, en mi casa, habia un splitter, desde donde salia un cable para internet, y la otra salida estaba sin nada (imagino que seria por si quisiera poner tv en un futuro), pues ha sido quitar el splitter y conectar solo el cable de internet y ya me va como una bala, de nuevo.

    • Cerrado

      Y porque no os leeis los post un poquito antes de preguntar…

      Y porque no os leeis los post un poquito antes de preguntar una cosa que ya está solucionada?, creo que se ha hablado mil veces de esto...
      Yo probé mil solucines mágicas, tengo el Thomson 710 por wifi y solo se me solucionó deshabilitando el servicio rápido de conexión inhalambrica de windows y configurando la conexión manualmente ( esto ya se ha dicho en mil post similares ).
      que donde esta eso?
      en panel de control - herramientas administrativas - servicios - configuración inhalambrica rápida ( primero lo detienes y luego lo deshabilitas en propiedades para que no vuelva a iniciarse con windows ).
      No se si será el truco mágico pero a mi y a más gente nos ha funcionado

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdona, y si vas con el portátil a otro sitio ¿has de volver…

        Perdona, y si vas con el portátil a otro sitio ¿has de volver a activar la conexión automática rápida para poder conectarte?
        gracias
        mariano ; )

      • Cerrado

        BocaDePez BocaDePez
        6

        hOLA SOY FERNANDO DE ARGENTINA Y TAMBIEN TENGO PROBLEMAS CON…

        hOLA SOY FERNANDO DE ARGENTINA Y TAMBIEN TENGO PROBLEMAS CON ESOS CORTES "MINIMOS" PERO QUE PROVOCAN QUE LA DESCARGA SE PARE.
        HE SEGUIDO TU CONSEJO Y ESPERO QUE FUNCIONE.
        MUCHAS GRACIAS

      • Cerrado

        BocaDePez BocaDePez
        6

        problemas de baja velocidad de internet se da casi siempre…

        problemas de baja velocidad de internet se da casi siempre mientras este descargando articulos desde el internet o atraves de cualquier programa p2p si usas un internet de 64 kb por ejemplo te abre una pagina en 3 o 4 segundos pero si utilisas un programa p2p o descargas algo del internet tu velocidad de uspo se reduce tu velocidad de trabajo en cambio un internet de 128 kb seria mas eficaz ya que la mitad se utilisaria en internet y mitad en descargas su uso seria alrededor de 64 para uso simple y los otros 64 para descargas osea estarias trabajando en 4 o 5 segundos en una pagina de hay 228 o 512 kb seria un buen prototipo de trabajo ya que tendrias gran velocidad de descarga y trabajo en internet lo que quiero decir es que si usas un internet de baja porcentaje como uno de 64 lo mas posible si es que usas un programa de descargas p2p ten la seguridad que tu conexion a internet sera demasiado baja estarias entre un minuto o varios una pagina si eres adicto a la descargas consigue un internet de 128 como minimo ok este es el problema de lentitud de internet ahora el problema del que se te apaga el modem o se te apagan una lucecita eso es problema directamente de tu proveedor del internet ya que la señal no te llega directamente o hay una intervencion en el sistema por lo cual el sistema no te llega y causa perjuicios en tu modem y el internet como desconexion en programas de mensajeria o el tipico "no se puede mostrar la pagina" los foquitos que se apagan eventualmente son el on line o el send ok ahora si tu moden se te apaga completamente asegurate que donde tengas conectado el modem no alla ninguna interferencia en la electricidad o los cable del modem tienen algun tipo de defecto esto no tiene que ver absolutamente nada con el sitema de internet esto es problema directo del modem por algun defecto de fabrica ok recuerda una velocidad minima como la de 64 kb no te sirve para navegar y descargar a la vez si tu moden tiene algun problema con los foquitos es problema directamente de tu operador de internet y si se apaga por completo es defecto de fabrica ok cualquier comentario o sugerencia escribanme a arcadeira_901@hotmail.com :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mí también me pasa, al principio pensé que era…

      Hola, a mí también me pasa, al principio pensé que era también por calentamiento o algo así, pero lo he descartado, porque no tiene nada que ver con el tiempo que lleve encendido el router.

      Se me ocurren dos razones:

      - Saturación de conexiones: Podría ser, pero si el router las sabe gestionar en condiciones no debería colgarse...
      - Problema de ONO: Como siempre...

      • Cerrado

        BocaDePez BocaDePez
        6

        Me acaba de pasar otra vez... las luces se quedan quietas y…

        Me acaba de pasar otra vez... las luces se quedan quietas y el router "colgado". Reinicias y solucionado...hasta la próxima vez, que puede ser 2 horas o 2 días.

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder, gracias por responder aunque no me hayáis solucionado…

      Joder, gracias por responder aunque no me hayáis solucionado el problema, mi módem está conectado al ordenador vía intranet, osea, directamente a la tarjeta de red y no al puerto USB, por lo visto esta conexión es mejor que si fuera a USB, pero no he entendido bien eso de ''el problema está en el punto de acceso''.

      No tengo router, sólo módem, porfi, alguna solución, gracias por todo amigos.

      • Cerrado

        BocaDePez BocaDePez
        6

        buenos dias... creo que tu problema puede tener dos origenes…

        buenos dias...
        creo que tu problema puede tener dos origenes diferentes...

        primero puede ser que tengas muchas descargas simultaneas del p2p y eso provoca que el router/modem se cuelgue.....eso se soluciona limitando tus descargas.....ves probando....a bajar la cantidad hasta que no tengas problemas....
        la otra posible solucion ...es de tipo técnico..y pasa por que tengas microcortes de linea..y el modem se queda colgado.....
        para solucionarlo ..lo ideal es que cuando no tengas velocidad..o sea te conectes y te ponga eso de no se puede abrir pagina......desconectes el router..y pidas a tu conexion que te repare la ip.......
        si es cosa del ordenador....no te generara ninguna ip....pero si el ordenador funciona bien......te generara una ip por defecto......y entonces tendras que llamar a los de ONO....yo estuve asi casi un mes...y al final demostre que el problema era de retorno de mi conexion.....pero hasta que encuentres un tecnico competente...ves probando alguna de estas cosas a ver si te funciona y me dices cosas..... TONYMALLORCA

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tuve un problema muy parecido con telefonica y mi…

      Hola, yo tuve un problema muy parecido con telefonica y mi conexion ADSL 1 MB. Tenia un router y con cada vez mas frecuencia se me piraba la conexion, siendo la unica manera de solucionarlo el reiniciar el router.

      Hasta que me harte y llame a telefonica, vino un tecnico a mi casa (gratis, increible) y no se que hizo, pero ahora me va sin ningun problema. Es una pena q no estuviese en mi casa en ese momento, porque no supe realmente que hizo.

      Aparentemente cambio el cable de red de ranura y me dejo una pieza extrañisima parecida a una llave USB, debia ser algo interno del router. Esta pieza me la dejo como que "sobraba".. no se aun lo q es. No me creo q el problema fuera el cambiar simplemente el cable de ranura en el router.

      Tambien me dijo q el problema estaba en el router, y q me comprara uno nuevo, pero esq ahora me va bien ¡¡¿¿??!!!!

      En fin, ya se q no es la solucion a tu problema, pero es otra experiencia parecida.

      Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Bienvendio al maravilloso mundo de los microcortes. A mi me…

      Bienvendio al maravilloso mundo de los microcortes.

      A mi me pasaba lo mismo. Lo que ocurre es que mi modem/router es un Tomson tcw710. El problema está en el punto de acceso. Si accedes conectando un cable al modem o usas un punto de acceso que no sea el del router, sí funciona. Al menos con el tcw710.

      Si avisas al técnico, yo te digo lo que va a pasar: Lo que va a hacer es cambiarte el modem, al tiempo que te cuenta una milonga de si actualizaciones de firmware, modems antiguos, red kad, etc, etc. Y cuando se vaya te va a volver a fallar. Y si viene otra vez, empezará con las gilipolleces de la señal del cable, que si el wifi, que si tal que si cual, pero que muy probablemente no te solucione el problema.

      No se muy bien porque los señores de ONO lo arreglan, supongo que será incompetencia de alguien, como siempre.

      Saludos.