Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 12 respuestas
  • Cerrado

    [Editado 16/10/04 00:42]

    conexion intermitente

    vereis... llevo ya 2 semanas quejándome a ono de las caidas... en un principio me solucionaron el problema desde central, luego me cambiaron el modem... pero los cortes siguen...

    hoy mismo se me ha caido dos veces, sobre las 9am y las 12 de la noche... son caidas de segundos, pero que te cortan todo lo que estas haciendo y en mi caso, el servidor de FTP y de IRC me lo mandan a tomar por culo.

    No reseteo el modem ni nada, la conexión vuelve sola en un par de minutos... yo ya no se si es por la mierda de nodo en el que estoy, si sera por los cambios de velocidad... paso de culpar mi tarjeta de red porque son las luces del modem las que se apagan... o sea que por narices tiene q ser culpa de ono, no?

    Es que quiero tener las ideas bien claras para cuando mañana me llamen al movil a ladrarme... ¿podría ser ruido en el cable? ¿otro modem en mal estado? ...

    asias

    pd. ah y la ip no me cambia y los test de velocidad son optimos ¬¬

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo soy de valencia y me pasa lo mismo, vinieron a ver el…

      yo soy de valencia y me pasa lo mismo, vinieron a ver el modem pero funciona bien, ahora recivi hace dos dias una carta que dicen que van a bajar 2.95 euros mi combinado y aumentaran mi velocidad a 600 kb, encima cachondeo, osea dan un servicio de pena y encima dicen que te dan más por menos, anda arrglar los problemas que teneis y dejaros de coñas. lo de virus es de risa, si se le ocurre decirme a una operadora que es que tengo virus, pfffffff

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que me mosquea es que pillé el portatil de un colega…

        Lo que me mosquea es que pillé el portatil de un colega anoche y la conexion iba de lujo... las webs se abrian rapidisimamente... flipé un rato. Lo conecté a mi pc y aunque mucho más lento ya iba.

        Esta mañana volvía a ir como siempre de rapido. Pero ahora ha vuelto a pasarme lo mismo cuando descargaba con el azureus. Se aprecian con el dumeter caidas brutales en la descarga y el upload cada cierto rato, coincidiendo con el momento en que no puedo navegar.

        PD: Intentaré poner la captura que acabo de hacer

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa cosa semejante, derrepente estoy tan trankilo y…

      a mi me pasa cosa semejante, derrepente estoy tan trankilo y se me cortan internet, pero ni en conexiones de red, ni en el modem pone nada de desconectado, y tengo k reiniciar el pc para volver a tener otra vez, pork sino no hay manera de conectarse...de donde sera el problema, del modem, de mi pc???a ver si me podeis ayudar?

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi también se me desconecta sin motivo, y tengo que…

          A mi también se me desconecta sin motivo, y tengo que resetear el PC, por lo que pensé que tendría algún problema en el PC, a pesar de tener el antivirus, todo puesto y actualizado, he pasado diversos programas, sacando algún spyware ahora lo tengo todo limpio y sigue igual a las 2 horas más o menos se va, para intentar descartar probé con el portatil y ocurre lo mismo, desde ONO me dicen que debe ser el modem y que vendrán a cambiarlo, pero alguien puede decirme si puede ser el modem de verdad??

          • Cerrado

            vamos a ver... paso a paso... - reinicias el pc sin reiniciar…

            vamos a ver... paso a paso...

            - reinicias el pc sin reiniciar el modem?
            - si reinicias el modem sin reiniciar el pc, q ocurre?
            - si haces un ipconfig en el momento de bloqueo, q sale?

    • Cerrado

      vivo en el centro de castellón... si quieres añademe al msn,…

      vivo en el centro de castellón... si quieres añademe al msn, es el que tengo puesto en mi perfil como email publico ;)

      antes me enviaron un sms que decia asi "ONO le informa de la resolución de su avería 2726###6 el dia 16/10/2004. a las 01:24. Disculpe las molestias"

      de momento me va bien, yo directamente les digo que no uso windows sino Unix, y que no tiene nada q ver mi sistema operativo con que se apaguen las luces del modem...

      • Cerrado

        BocaDePez BocaDePez
        6

        En verdad soy de villarreal. Deben estar teniendo problemas…

        En verdad soy de villarreal. Deben estar teniendo problemas por esta zona. LLamé ayer a quejarme y me dijeron que hiciera el test.dondevoy.com.... Que tonteria!! si yo ya se que me dan la velocidad contratada... y me dijeron que era un virus... jajajaja!!! me hubiese enterado despues de pasar 3 scanners distintos.

        En el robotics 6000 se me apaga el led SD y luego vuelve a encenderse, según el manual eso se debe a que no recibo datos (normal... eso ya lo se). Me dijeron que si venia el del servicio tecnico que me cobraban el desplazamiento...que cara más dura.

        En fin, mi proxima llamada es para darme de baja. Ya veremos que ocurre.

    • Cerrado

      Vamos a ver el ordenador en mi caso de Valencia , el que…

      Vamos a ver el ordenador en mi caso de Valencia , el que gestiona las conexiones si PETA peta TODO.
      Osea que esos cortes son reseteos del pc de la central.
      Ahora bien nidea de que sistema operativo tiene ese PC pero como sea windows que fijo que lo es, aun poniendole toda la RAM DEL MUNDO el windows con el paso de las horas el rendimiento va decayendo en progresion geometrica, y aun paliandolo con gestores de memoria etc etc .... al final o hace pantallazo azul o simplemente se cuelga , tambien abria que ver como tienen wel rack y la estancia de ventilados.

      :-P
      todo esto me lo comento un notas de ono por telefono desde su movil a mi casa , del SAT. atendiendome previa queja por mi parte bla bla bla....

      • Cerrado

        vamos... que a este paso... los de ono tienen sus servidores…

        vamos... que a este paso... los de ono tienen sus servidores con windows :-o :-o :-o ya me veo en las proximas llamadas cuando me digan q revisaran mi cableado, q yo les conteste "y revisen tb su servidor que les da pantallazos azules" xDDDDDDDD

        • Cerrado

          BocaDePez BocaDePez
          6

          y llamé y me dijeron que era un virus o un troyano... y yo…

          y llamé y me dijeron que era un virus o un troyano... y yo tengo los antivirus y antitroyanoas actualizados además de firewall.

          No me hicieron ni puto caso y ya estoy hsta las narices pq llevo una semana así.

          De que zona eres?? yo de castellon