Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conexión inferior a lo contratado

    Saludos, en la sección status del router aparece lo siguiente:

    Data Rate
    Stream Type Actual Data Rate
    Up Stream 320 (Kbps.)
    Down Stream 320 (Kbps.)

    Lo cual es no ni mucho menos lo que se tiene contratado, se me ocurre que puedan ser dos cosas... o que la red está saturada y no me dan más, o que la línea tiene ruidos, también muestra esto:

    Operation Data
    Operation Data Upstream Downstream
    Noise Margin 24 dB 9 dB
    Attenuation 54 dB 44 dB

    Pero no se como interpretarlo...

    ¿Puede que sea realmente ruido o es que hay mucha gente conectada?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno... los datos que he pegado antes cambian, ahora son…

      Bueno... los datos que he pegado antes cambian, ahora son otros:

      Data Rate
      Stream Type Actual Data Rate
      Up Stream 320 (Kbps.)
      Down Stream 768 (Kbps.)

      Operation Data
      Operation Data Upstream Downstream
      Noise Margin 24 dB 0 dB
      Attenuation 52 dB 44 dB

      • Cerrado

        Con esos resultados es normal que tengas una velocidad…

        Con esos resultados es normal que tengas una velocidad bastante inferior a la contratada, es que además de estar lejos de la central, tienes bastante ruido en la línea.

        Lo siento :-(

        Con quien tienes ADSL ? Si es de telefónica, prueba a llamarles para decirles que tienes baja velocida a ver que te dicen. En caso de negativa llama de nuevo y di que tienes ruido en la línea a la hora de llamar a ver si por ahí pueden solucionarte algo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Estoy con ya.com, cuando conecta a su velocidad va muy bien,…

          Estoy con ya.com, cuando conecta a su velocidad va muy bien, pero cuando se pone a fallar se desconecta con frecuencia. Me temo que los ruidos son intermitentes.

          ¿Hay alguna forma de quitar ruidos? ¿existe algún aparato?
          Supongo que tendré que cambiar la instalación

          Muchas gracias.

          • Cerrado

            Lo de funcionar "bien" es debido a que estás en valores…

            Lo de funcionar "bien" es debido a que estás en valores "límites". Has probado a medir el ruido y atenuación desconectando todos los microfiltros y por tanto todos los teléfonos? Prueba también conectando directamente el router al PTR y mira los valores. Puede que simplemente sea fallo de la línea interna que lo puedes solucionar tirando nueva línea o por el contrario puede ser externo que deben de solucionarlo los técnicos.
            En caso de tener PTR, poner un splitter en su lugar te puede ayudar ligeramente.

            Simplemente son ideas.