Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conexion inestable Barcelona Bonanova

    Saludos foreros...
    El dia 21 (aproximadamente) me cambiaron la modalidad de ADSL 6 megas a 20 Megas... Y desde entonces vivo una trajedia.
    El router sincroniza a ratos, luego se desincroniza, aveces vuelve a sincronizar y a los 7 segundos peta otra vez...
    Reseteo el router, lo reconfiguro, hago 1000 cosas pero aun asi sigue sucediendo; sincroniza y al poco rato nada.
    Eso si... la mayoria de las veces q sincroniza, la conexion funciona durante unos segundos. Otras veces puede tirarse horas sincronizado, pero la conex sin funcionar...

    He hablado con varios amigos, y algunos estan teniendo problemas con la conexion, pero posteo aqi para saber si alguien esta en mi misma situacion o si hay algun tipo de solucion.

    Gracias.

    Centralita: Bonanova
    ADSL: 20megas
    encapsulado etc: pppoe/llc... 8/35
    Router: Comtrend

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola! Nosotros también estamos conectados a…

      Hola!

      Nosotros también estamos conectados a Barcelona-Bonanova. Tenemos la central a unos 900mts. Exactamente nuestra centralita está en la calle Bigai, 16-18 (una calle que está justo debajo de Pza. Bonanova, míralo en la guía de BCN y lo encontrarás). Es un edificio de Telefonica. Estoy por hacer guardia allí hasta que pille un puto técnico... 8-)

      Pues nosotros estábamos con Jazztel 6MB y todo perfecto pero al pasar a 20MB empezó el galimatías. Internet tira bién pero de vez en cuando se pierde la conexión y tengo que resetear el router. Tenemos un LinkSys. En cambio el teléfono hace un ruido increible, es imposible hablar por teléfono!!

      Llevamos así desde el 22 de diciembre y haciendo llamadas diarias sin que me puedan pasar con el dichoso departamento de ingeniería, siempre están comunicando!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy en tu misma central, sin problemas de momento…

      Estoy en tu misma central, sin problemas de momento sincronizando a 17MB. Tengo alguna caida pero es debido al emule con demasiadas conexiones.
      Puedes poner los valores de tu conexión (atenuación/relación señal ruido/ velocidad a la que sincronizas (cuando sincronizas) y a que distancia te encuentras de la central?. Si sincronizas utilizando GDMT en lugar de adsl2+ también se te cae?. Versión de firmware que usa tu router.

      Gracias a ti

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola vecino! Puess.... utilizo el ultimo firmware que hay por…

        Hola vecino!
        Puess.... utilizo el ultimo firmware que hay por aqui colgado.
        Ahora mismo por ejemplo estoy sincronizado pero no va internet, asi que utilizo muy agradecido la conexion wifi de un vecino.
        Cuando sincronizo, lo hago a unos 12 / 13 megas... y de subida a 1 mega o 0,9 megas.
        No se decirte exactamente a cuanto estoy de la central, pero no muy lejos, eso seguro.
        Y en cuanto a la señal etc, te hago un copy paste de lo q pone

        Software Version: A101-302JAZ-C01_R05.A2pB017l.d15h

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 10.1 9.5
        Attenuation (dB): 27.0 9.7
        Output Power (dBm): 29.1 0.0

        Saludos! y gracias por cualquier ayuda.

        • Cerrado

          [Editado 4/01/07 00:52]

          Soy el vecino... ¿No será mi wifi la que usas ? ;-) , ahora…

          Soy el vecino... ¿No será mi wifi la que usas ? ;-) , ahora en serio, has probado a hacer ping a una ip? ej. ping.rediris.es , es para saber si realmente tienes salida (me falta ver el downstream-upstream, los parámetros de sincronización parecen buenos) o pasa algo con tu ordenador.
          Edito: Un dato más, me dices que sincronizas pero no navegas... sabes que hay que cambiar el sufijo del user al pasar de 6 a 20MB según lo que leo en el foro. Pero supongo que ya lo sabes.. era un apunte por si acaso.

          Un saludo

          • Cerrado

            BocaDePez BocaDePez
            6
            no puedo pingear... :( Pasa lo de siempre, la conex pa unos…

            no puedo pingear... :(
            Pasa lo de siempre, la conex pa unos segundos y luego peta.
            Ahora mismo estoy sincronizando y tal, pero no me funciona inet.

            Que dato concreto necesitas?

            Salu2

              • Cerrado

                Yo tambien estoy en ese caso. Me conecto, me marca velocidad…

                Yo tambien estoy en ese caso. Me conecto, me marca velocidad (3mb) ping a dns ok, pero de inet nada de nada. LLevo un mes sin conexión, y Jazztel me ha dicho que me manda un equipo nuevo. Toy esperando y empiezo a desesperarme.

                Desde el servicio tecnico me han dicho que la solución es un equipo nuevo, pero desconozco si solo me mandan router y mantengo mi comtrend ct-351 o me mandan las 2 cosas.

                Hace unos dias que no contestan a mis correos