BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Conexión inestable

monicaca

Desde hace tres días no me funciona bien la conexión. Tengo ONO 300kb.Me he formateado el disco duro y sigue pasando, le he pasado el antivirus el antitroyanos, y yo que sé más, y nada.
Me pongo el DUMeter y dice que estoy enviando y bajando cantidad de información cuando no tengo abierta ni siquiera una página web. Y claro, el emule va de pena.
Y el caso, es que sin tocar nada, de repente empieza a ir bien y viveversa. No entiendo na. ¿Alguien sabe si los de ONO están haciendo algo ultimamente? Es que yo creo que ya no puede ser problema de mi pc. Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
commie

Detectas tráfico sin usar tú nada?
Ve a ver cuantas conexiones de red te ha detectado windows, a lo mejor te ha salido una puerta de enlace de esas y alguien te está haciendo cosas malas.
Si es asi, puede que sea solucionable con lo que explican en esta web:
vsantivirus.com/unpnp.htm
-bájate el unpnp.exe (hay un enlace abajo del todo)
-ejecutalo

Saludos

🗨️ 3
monicaca

Pues eso, que no ha mejorado nada, sigo con uploads de 12 y 13 kb/sec, cuando acabo de encender el ordenador y no he abierto nada.
De todas formas gracias.

Ah, y soy de Alicante, a ver si a más gente de por aqui le pasa lo mismo.

Zep3

Que no es problema de virus, ni de spyware, ni de troyanos, ni de mas mierda suelta por internet. Yo tengo el mismo problema y me pasa tanto en WinXP como en Linux.
Como en los viejos tiempos instalé el Ethereal para ver que mierda era esa que llegaba a mi ordenador (sobre 12kB/s de media constantemente), y es todo trafico ARP.

Yo no se lo que pasará, pero el ping es jodidamente inestable, las webs cargan cuando quieren, el modem tarda dos años en sincronizar, etc, etc...

Ahora bien, si algún valiente tiene ganas de pasar a través del servicio técnico, hablar con los del centro de datos, y preguntarles qué coño pasa con esa cantidad de tráfico ARP tan bestial... Son concretamente 200 paquetes por segundo, para que os hagais una idea.
Yo no tengo valor, o mejor dicho paciencia, para tener que explicar otras 300 veces el problema que tengo de conexión, y menos tener que explicarle al técnico qué es eso del tráfico ARP.

🗨️ 1
ToWAH

toda la culpa es la mierda de los uncapers

BocaDePez
BocaDePez

A mi me va bien....

Salvo a veces el correo... por lo demas la conexion bien y hasta los p2p !!.

Es raro lo q le pasa a tu equipo...

Formatea y reinstala de cero.

🗨️ 1
BocaDePez
BocaDePez

No es por nada, pero si leeis un poquico, dice que ha formateado ya ;)

AnsyG4

Desde hace unos dias tengo unos upload muy lentos, en el mejor de los casos a 12 kb/s a veces a tan solo o 4 kb/s, llame a ono y me dijeron que no notaban nada raro en mi modem, entonces pense que al igual algun programa que instale de esos que te limpian el registro del sistema jodio algo o provoco algun conflicto, entonces fomatee el disco duro y todo me sigue igual, cuando le da la gana envia bien o otras veces mal.

Para mi que es lo que comentais, fijo que por mi nodo tiene que haber algun/os uncappers y me estan jodiendo la marrana :-|

🗨️ 2
FuNkY1

no podrias conectar un portatil u otro pc a ver que tal va? a ver si al cambiar la ip, se te soluciona... o probar con el modem de algun vecino o algo... yo probaria eso... si haces un NETSTAT que te aparece?

suerte ;)

🗨️ 1
Deathlife

La conexion de ONO nunca llega a 1 MBit (cosa que antes SI llegaba) ahora se queda en los 700-800 y los de ONO dicen que es normal. :-| Luego, a veces de repente dejaba de ir, estando la tarjeta de red y modem en perfecto funcionamiento (la ip la cogia y todo).