Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

conexion ADSL

jmseven

Hola muy wenas,

me explico...tengo un router belkin adsl2+ modem wireless-g y por mas k lo intento no conecta a internet, mi conexion adsl es de wanadoo (1 puto mega, aqui no llega mas) y creo k pongo todos los datos bien PPPoa VPI8 VCI35 encapsulado VCMux...y la configuracion LAN de mi equipo creo k tb esta bien mi router es 192.168.2.1 y el equipo 192.168.2.x...k puede estar iendo mal?

gracias de ante mano ;)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KATOR

Y el nombre de usuario y la contraseña de wanadoo, ya se lo pones ??

Chao.

jmseven

Si, ya lo e puesto todo...pero no se es mu raro

🗨️ 6
KATOR

Como te estas conectando al router, por wifi o por ethernet.??

Tienes algún firewall instalado ??

Chao.

🗨️ 5
jmseven

Estoy por ethernet aunque tb admite wifi...y firewall como mucho el de windows por k el kaspersky no lleva solo es antivirus...creo

🗨️ 4
KATOR

Si tienes la version 6 de Karpersky, te puede dar problemas.

Prueba desactivando el firewall de windows y el antivirus, a ver si haces ping a la puerta del router.

Chao.

Edito.: Para hacer ping, Inicio, Ejecutar, tecleas cmd, y desde el promt de la pantalla de dos que te sale, tecleas:

C:>ping 192.168.2.1

y pulsas enter, enviara cuatro paquetes desde tu ordenador a la puerta, si la puerta contesta al ping, no da error, quiere decir que la conexión esta bien configurada.

Por lo tanto si has puesto bien los protocolos, usuario y password e tu ISP, tendria que funcionar.

Tambien puedes probar haciendo un ping a una IP externa, para ver si sales a Inet.

C:>ping www.google.es

Si te contesta es que estas saliendo desde el router.

🗨️ 3
jmseven
jmseven
🗨️ 1
KATOR