Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Conexión 50 mb problemas

    Hola a todos hoy me instalaron esta mañana 50 mb pero al no estar yo presente si no un familiar creo que me han dado un gato por liebre, tengo pensado dejarlo un par de dias y llamar al tecnico, pero comento problemas, por si alguienl e ha dado parecidos:

    -No consigo que funcione la conexión directa por ethernet, es decir conecto mi portatil a ethernet y me da acceso al router pero no a internet. Ya que quiero hacer una prueba de conexión directa. ¿Alguien sabe que pasos debo seguir?

    -Aunque la navegación creo notarla más rapida que mi anterior conexión (jazztel 20mb), las descargas directas no lo es asi, en jazztel una descarga directa de megaupload me solia oscilar entre 1 mb y 1,8 mb. Esta conexión de 50 mb, la conexión la media son 400-550 kb, con picos puntuales a 900 kb y subpicos a 200 kb (desde wifi).

    -El Técnico provecho que teniamos un cable coaxial instalado de una antigua parabólica para realizar la conexión desde fuera, no se si con esto deberia dar problemas se supone que los cables coaxiales no se desgastan demasiado y la televisión va bien.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Eso estoy viendo. aunque con lo del cambio de AES A TKIP me…

        Eso estoy viendo. aunque con lo del cambio de AES A TKIP me ha mejorado muchisimo, de todas formas tengo el problema de que si meto al router el portatil con el cable de ethernet... no me conecta a la red solo me deja acceder al router. ¿alguien sabe como configurarlo?

    • Si puedes entrar al router pero no a internet debe ser porque…

      Si puedes entrar al router pero no a internet debe ser porque tienes mal los DNS o la puerta de enlace. Intenta acceder a esta ip 158.42.4.23 y nos cuentas.

      Lo de las descargas directas es algo que conocemos. No sé por qué en Ono, si no tienes una cuenta premium, las descargas no van todo lo que deberían ir. A mi, sin premium (pero con free) me van al tope de mi línea, unos 1,2 mBps.

      No te preocupes por el estado del coaxial, si no está mal funcionará, eso sí, no podrás volver a usar la parabólica.

      • BocaDePez BocaDePez
        6

        Yo para probar la linea en descarga, siempre bajo una imagen…

        Yo para probar la linea en descarga, siempre bajo una imagen de OpenSuse, Ubuntu... que suelen tener servidores que transfieren a altas velocidades.

        Te dejo varios enlaces para que los pruebes:

        www.mirrorservice.org/sites/download.ope … D-x86_64.iso

        mirror.ovh.net/opensuse/distribution/11. … D-x86_64.iso

        mirror.ox.ac.uk/sites/ftp.opensuse.org/p … D-x86_64.iso

        • BocaDePez BocaDePez
          6

          Pues me hace lo de siempre. Primero empieza por ejemplo entre…

          Pues me hace lo de siempre.

          Primero empieza por ejemplo entre 900-1,5 mb, y cuando lleva unos 10 megas (unos 8 segundos) empieza a descrecer hasta alcanzar 300 kbs, luego hay una especie de yoyo y sube a 500 donde se estabiliza, a veces sube otra vez un rato hasta 800 o baja hasta 300 y tiende a 500 kb... De momento ocmo he dicho esperare un dia o dos y aver que pasa.

          • BocaDePez BocaDePez
            6
            Soy el que te puso los enlaces, pues raro porque a mi con…

            Soy el que te puso los enlaces, pues raro porque a mi con 15Mb me mantiene normalmente unos valores entre 1800 y 1900. Aunque pensando bien, ¿Lo haces por wifi? Yo te hablo con cable, mi router tambien me los mantiene por wifi pero no es de Ono.

            • BocaDePez BocaDePez
              6
              Buenas Bueno soy el que inicio este hilo y el que tiene…

              Buenas

              Bueno soy el que inicio este hilo y el que tiene varias respuestas y bien creo que lo he solucionado pero mañana seguire probando, os contare lo que he hecho:

              -El tipo de protección wifi que me venia de serie es WPA-AES la he modificado a WPA-TKIP, pues tras hacer esta tonteria he comrpboado los siguientes cambios:

              -Los test de velocidad que antes me daban 10 mb me han subido a 35

              -aunque la velocidad me sigue fluctuando en descargas, ya no me fluctua como antes de 200 a 800 con media en 500 , ahora me fluctua entre 1 mb y un 1,9 mb con media en 1,6. Mañana hare mas pruebas pero al menos es un gran paso.

              Alguien sabe si eso tiene logica, el cambiar el tipo de contraseña?

              • Ponle WPA2-AES. Con WiFi G me extrañaría mucho (mucho) que…

                Ponle WPA2-AES. Con WiFi G me extrañaría mucho (mucho) que tuvieras más de 25 mbps, con WiFi N (sin contraseña o con WPA2-AES) ya puedes tener más, no los 300 que anuncian pero sí más de incluso los 50 mbps.

          • BocaDePez BocaDePez
            6
            De paso me gustaria preguntar, ¿que pasos son los que tengo…

            De paso me gustaria preguntar, ¿que pasos son los que tengo que seguir, para que al conectar el cable de ethernet a un pc pueda conectarme a traves del ethernet?

      • BocaDePez BocaDePez
        6

        He decidido hacer una prueba a mayor escala, la prueba…

        He decidido hacer una prueba a mayor escala, la prueba consiste en descargar muchas cosas en diferentes sitios, al menos es algo mas satisfactorio:

        -He puesto a la vez a descargar 4 archivos (1 desde megaupload, otro desde mediafire, otro desde una descarga directa de una web y otro desde un ftp)

        -El de megaupload me iba a un rango de 500-600, el de media fire 200-300, y la descarga directa y el ftp entre 1 y 1,5 megas cada uno

        Puede ser que haya problemas con megaupload y compañia... aun asi me sigue pareciendo poco en megaupload era la velocidad con la que me descargaba antiguamente ono de 6 megas en megaupload.