Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
152 lecturas y 85 respuestas
  • Cerrado

    conexion 20 megas se desconecta Ari, Luke, todos!

    Bueno,

    Pues al final me cambié a orange, pero me he decidido a postear aquí porque veo más movimiento en cuanto a configuración de comtrend 536 se refiere. Comento el caso. Hoy es el primer día con la nueva conexión.

    Enciendo el router y sincroniza a unos 16 megas de bajada y 700 y algo Kbps de subida con un snr de 8.2 . El caso es que he observado que el snr llega a bajar a 7.6 y se produce una reconexion del router . Al reconectar está así:

    Statistics -- ADSL

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 7.6 8.0
    Attenuation (dB): 26.0 8.5
    Output Power (dBm): 947.2 12.4
    Attainable Rate (Kbps): 12732 824
    Rate (Kbps): 12523 725

    E incluso algunas veces menor bajada. En bastantes ocasiones me toca reiniciar el router a mano porque al intentar reconectar pone "Authentification Failure". Descargar, descarga perfectamente mientras no se desconecta. Eso si, cuando me sincroniza a 11 megas el snr luego va subiendo hasta picos de 15!! Algo mal en la línea. Me gustaria conectarlo directamente al ptr pero ni tengo cable de alimentación lo suficientemente largo ni tampoco de teléfono.

    Acaba de volver a pasarme, nuevos valores:

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 7.9 8.0
    Attenuation (dB): 26.0 8.5
    Output Power (dBm): 0.0 12.4
    Attainable Rate (Kbps): 11772 892
    Rate (Kbps): 11490 792
    MSGc (number of bytes in overhead channel message): 98 68

    Si pillo uno conectando a 16 megas o con el snr muy alto lo posteo

    Podríais decirme por dónde créeis que van los tiros??

    Saludos y muchas gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        [Editado]

        es que el problema ari es que puedo llevar el router al ptr,…

        es que el problema ari es que puedo llevar el router al ptr, pero no tengo con qué alimentarlo jojojo, no hay enchufes de luz cerca. y la otra opción era tener un cable de teléfono largo, que llegara hasta el enchufe más cercano pero tampoco. Supones problemilla en la línea interior no? aunque claro, hasta no conectar directamente al ptr no se sabría seguro no?

        por cierto, esto es asi?
        Select the modulation below.
        G.Dmt Enabled
        G.lite Enabled
        T1.413 Enabled
        ADSL2 Enabled
        AnnexL Enabled x
        ADSL2+ Enabled x
        AnnexM DISABLED x

        Select the phone line pair below.
        Inner pair x
        Outer pair

        Capability Bitswap Enable
        SRA Enable x

        • Cerrado

          6

          Tiene todo el aspecto de que hay algo que no está bien en tu…

          Tiene todo el aspecto de que hay algo que no está bien en tu línea interior aunque me llama la atención que te de fallos de autenticación.

          Por si acaso, empieza por los procedimientos de rutina como desconectar teléfonos, revisar microfiltros, etc, y si tienes más rosetas, conecta en la que tengas, si puede ser claro está, más cerca del ptr, si no es en esa donde estás conectado ahora.

          • Cerrado

            antes de postear probé a desconectar todos los teléfonos, 2…

            antes de postear probé a desconectar todos los teléfonos, 2 en concreto, y ahora haciendo lo del bitswap y desmarcando SRA :
            Mode: ADSL2+
            Line Coding: Trellis On
            Status: No Defect
            Link Power State: L0

            Downstream Upstream

            SNR Margin (dB): 8.0 9.0
            Attenuation (dB): 26.0 8.5
            Output Power (dBm): 0.2 12.4
            Attainable Rate (Kbps): 11404 864
            Rate (Kbps): 11274 768

            vamos más o menos igual, no he vuelto a ver los 16 megas :). La verdad me conformaria con los 11 si no se desconectara, comparado con la birria que tenía antes...

            En fin lo que si es raro es lo que tú dices, cuando se desconecta me cuesta 3 o 4 intentos hasta que no dice "Authentication failure"

            • Cerrado

              [Editado]

              mirad el snr: Mode: ADSL2+ Line Coding: Trellis On Status: No…

              mirad el snr:
              Mode: ADSL2+
              Line Coding: Trellis On
              Status: No Defect
              Link Power State: L0

              Downstream Upstream
              SNR Margin (dB): 11.8 7.5
              Attenuation (dB): 26.0 8.5
              Output Power (dBm): 896.0 12.4
              Attainable Rate (Kbps): 11056 824
              Rate (Kbps): 10928 725

              y cuando está el snr así, reseteo el router y...:
              ADSL

              Mode: ADSL2+
              Line Coding: Trellis On
              Status: No Defect
              Link Power State: L0

              Downstream Upstream
              SNR Margin (dB): 8.2 8.0
              Attenuation (dB): 26.0 8.5
              Output Power (dBm): 102.4 12.4
              Attainable Rate (Kbps): 16172 816
              Rate (Kbps): 15962 718

              ahí está. Yo creo que algo raro pasa en mi línea, hasta que no pueda conectar directamente al ptr no saldremos de dudas.

              • Cerrado

                [Editado]

                6
                La atenuación la tienes perfecta, ahora mismo. Lo del…

                La atenuación la tienes perfecta, ahora mismo. Lo del snr..hace unos días estuve tocando cables en casa ( sin deber, por que mi línea interior está impecable ) y por un cable de una antigua línea que salía del ptr, y al que quise engancharle cable para otra roseta, monté una que el snr , pasando 6 a 15 de snr, me iba y me venia a la velocidad del rayo . Incluso llegué a sincronizar en modo adsl2 ( sin el +) algo que es de lo más extraño, al menos con Jazztel.

                Mira si tienes algún empalme mal hecho, el cable en malas condiciones, o, en última instancia prueba a quitar el ptr. Si no te va bien siempre puedes volver a ponerlo. Lo de la autenticación sigue siendo extraño, pero si haces lo del ptr, saldremos de dudas si es algo de dentro o el problema está en tu central, que podría ser.

                • Cerrado

                  2 horas ya asi, no estarian jugando en la central? o quizas…

                  2 horas ya asi, no estarian jugando en la central? o quizas es la hora? mañana confirmamos

                  Mode: ADSL2+
                  Line Coding: Trellis On
                  Status: No Defect
                  Link Power State: L0

                  Downstream Upstream
                  SNR Margin (dB): 8.1 8.0
                  Attenuation (dB): 26.0 8.5
                  Output Power (dBm): 0.0 12.4
                  Attainable Rate (Kbps): 16496 888
                  Rate (Kbps): 16284 789

                  saludos

                    • Cerrado

                      No he tenido ni un solo corto sigo con los ultimos valores…

                      No he tenido ni un solo corto sigo con los ultimos valores posteados,a lo mejor no estaba ajustado del todo?. He comprado cable de telfono largo para enchufar directamente al ptr, ya os contaré, pero si aguanta así, asi se queda.

                      saludos

                      • Cerrado

                        bueno pues ha vuelto a pasar, desconexion y caida de…

                        bueno pues ha vuelto a pasar, desconexion y caida de velocidad. Ahora mismo conectado al ptr y despues de unos cuantos "Authentication Failure" igual:
                        Mode: ADSL2+
                        Line Coding: Trellis On
                        Status: No Defect
                        Link Power State: L0

                        Downstream Upstream
                        SNR Margin (dB): 8.2 8.5
                        Attenuation (dB): 26.0 8.5
                        Output Power (dBm): 23.3 12.4
                        Attainable Rate (Kbps): 12720 864
                        Rate (Kbps): 12511 764

                        Ahora ya podéis opinar :)

                        • Cerrado

                          [Editado]

                          jarucho, buenas... Por mi propia experiencia te diré que…

                          jarucho, buenas...

                          Por mi propia experiencia te diré que seguro que es tema de la línea. A mi me pasaba exactamente lo mismo que a tí. Hasta que tire una linea directa y exclusiva desde donde estaba (y digo estaba porque lo quité) hasta el router.

                          Ari y Comtrend son unos gurús en el tema... así que hazles caso...

                          Y desde entonces sin ningún problema (salvo algún que otro cuelgue de las dns, pero vamos cosas sin importancia).

                          Te pego mis valores ahora mismo, por si te sirve de algo:

                          Mode: ADSL2+
                          Line Coding: Trellis On
                          Status: No Defect
                          Link Power State: L0

                          Downstream Upstream
                          SNR Margin (dB): 9.1 9.0
                          Attenuation (dB): 22.5 8.5
                          Output Power (dBm): 921.6 0.0
                          Attainable Rate (Kbps): 19000 19076
                          Rate (Kbps): 18785 874

                          Cuando no lo tenía directo estaba el router todo el rato loco...

                          Anímate a tirar una línea directa desde el PTR....

                          Saludos...

                    • Cerrado

                      [Editado]

                      Retomo el tema después de navidad. Os resumo como quedó el…

                      Retomo el tema después de navidad. Os resumo como quedó el tema. Ahora mismo no hay ptr, y el router está conectado a la primera roseta de la casa. He puesto el router que me ha mandado orange y siguen produciéndose bajadas de snr con el consiguiente corte. Luego sube hasta 14 o 15 dB y puedes sincronizar a 16MB como máximo y eso con sólo 26 DB de atenuación. En la subida, el Thomson speedtouch sólo me sincroniza a 720Kb más o menos. Aquí el snr siempre es estable y está en 8.5, y la atenuación 8 dB creo recordar.

                      En cuanto llegue hoy a casa os posteo valores . Por cierto, mejor el comtrend o el speedtouch? aunque me figuro la respuesta ;-)

                      Saludos a todos y feliz año con retraso.

                      P.D: Cómo puede ser que comtrend con peores valores de atenuación sincronice más alto que yo?

                      • Cerrado

                        [Editado]

                        Postea esos valores a ver como te ha quedado la cosa. Va en…

                        Postea esos valores a ver como te ha quedado la cosa.

                        Va en función del software que tiene instalado el router. Es decir, según el firmware que tenga te cogerá una u otra velocidad. Ejemplo: comtrend con firm normal y firm del usr. 8-)

                        Lo normal es 16Mb aprox en tu caso y no sé como andará el tema de las incidencias en orange, pero siempre puedes llamarles y decir que se te corta la línea ADSL cada equis tiempo.

                          • Cerrado

                            [Editado]

                            Bienvenido al club!. Pero solo son cortes o se te corta y ya…

                            Bienvenido al club!.

                            Pero solo son cortes o se te corta y ya no sincronizas ?.

                            Tú tranquilo y ten mucha paciencia. Ya mismo hará un Mes que yo no puedo conectar desde las 8:00 hasta las 12:00 aprox. y por las tardes de 15:00 a 20:00 Aprox. Pasé de los 4 Mb. ULL a 20 Mb.+llamadas y desde el primer día igual.

                            El resto de horario de fábula.
                            Te han puesto un Splitter?. Te han dicho si han mirado en la central ?.

                            A mi me dicen que en la central esta todo perfecto, total, que el problema era porque no tenía Splitter. Ahora tengo Splitter y sigue igual. Llamo y me dicen que... el instalador me puso el Splitter mal y que me envían a otro... pa mear y no echar gota!
                            Todo eso después de probar con 8 routers !.

                            Que narices puede ser ?. De la instalación Interior descartado, de la central descartado.... ruidos?, tampoco, mientras me miraban la linea no había ruidos.

                            Chico!, tenemos un Poltersgeist de línea, es acojonante!

                            • Cerrado

                              se corta y vuelvo a sincronizar pero a 5 megas menos.…

                              se corta y vuelvo a sincronizar pero a 5 megas menos. Normalmente sincronizo a 16 megas más o menos, cuando se corta es porque el snr comienza a caer desde los 8,5 de bajada que normalmente hay hasta los 6, o más. El router resincrioniza y se queda a 10 megas o asi. Pasados unos minutos el snr vuelve a subir hasta 14 o más y es cuando si resincronizo pues se queda en los 16 megas de nuevo. puedo estar con 16 megas 21, 22 horas del dia, pero siempre hay un momento en el que el snr cae.

                              saludos

                        • Cerrado

                          Estos son los datos que suelo tener durante todo el día hasta…

                          Estos son los datos que suelo tener durante todo el día hasta que cae la línea. Hoy cuando he llegado a las 15:00 había caído.

                          Tiempo de funcionamiento: 0 días, 0:00:26
                          Modulación: G.992.5 Annex A
                          Ancho de banda (ascendente/descendente) [kbps/kbps]: 775 / 16.445
                          Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00
                          Potencia de salida (salida/entrada) [dBm]: 12,5 / 23,0
                          Atenuación de línea (salida/entrada) [dB]: 8,0 / 26,0
                          Margen SN (salida/entrada) [dB]: 9,0 / 8,5
                          Identificador del proveedor (local/remoto): TMMB / GSPN
                          Pérdida de tramas (local/remota): 0 / 0
                          Pérdida de señal (local/remota): 0 / 0
                          Pérdida de potencia (local/remota): 0 / 0
                          Pérdida del enlace (remoto): 0
                          Segundos con errores (local/remoto): 0 / 0
                          Errores FEC (salida/entrada): 0 / 0
                          Errores CRC (salida/entrada): 0 / 0
                          Errores HEC (salida/entrada): 0 / 0

                          saludos

                            • Cerrado

                              asi lo haré Comtrend536! he llamado a orange y me han dicho…

                              asi lo haré Comtrend536! he llamado a orange y me han dicho que no es un corte que tienen 24 en 1 día! como no estoy en casa yo ni me percato de ellos, ademas este router no me guarda el log, cada vez que resincroniza lo resetea!

                              Han revisado los valores de la línea y dicen que están perfectos y que estoy a escasos 500 metros de la central. Que me mandan un técnico para ponerme un splitter. No sé yo si solucionará algo. Para estar a 500 metros ya podía tener menos atenuación de bajada ! jejeje pero bueno, me conformo con no tener cortes.

                              saludos

                                • Cerrado

                                  [Editado]

                                  Lo malo es que cuando va el técnico no hay cortes y no se va…

                                  Lo malo es que cuando va el técnico no hay cortes y no se va a esperar todo el día a que haya uno!. Es así, yo lo he vivido en mis carnes!. Todos los días sin conectar, viene el instalador y.... todo OK. La madre de Diossss!

                                  Tiene que ser alguna de esas leyes antropomorficas subliminales y negruzcas. Solo falla cuando el técnico se ha ido de tu casa!.

                                    • Cerrado

                                      XDDD. Si supieras todo lo que tengo! No solo los Log del…

                                      XDDD. Si supieras todo lo que tengo! No solo los Log del router. Gráficas por Tonos, SNR por tono, % de subida y bajada por tono. Ruido por Frecuencia, atenuaciones, etc, etc. por minuto pasado.

                                      Lo malo es que me pilló trabajando y no estaba en casa!. Igualmente puso el Splitter y en ese preciso momento no falló cuando lo normal es que cada día a la misma hora que vino fallase. Y cuando digo que fallase me refiero a no sincronizar en tiempos de 4 horas. Lo raro es que es siempre en las mismas franjas horarias. Ruido externo de alguna fábrica, de que????. Me tiene loco!. Aunque fallando, revisaron la linea y segun ellos esta bien, no hay problema en la central y no hay problema en mi domicilio, entonces ?.

                                      Me hago un HaraKiri de esos ?

                                • Cerrado

                                  desplome del snr primero cayó a 7 y luego a: Tiempo de…

                                  desplome del snr primero cayó a 7 y luego a:
                                  Tiempo de funcionamiento: 0 días, 4:06:23
                                  Modulación: G.992.5 Annex A
                                  Ancho de banda (ascendente/descendente) [kbps/kbps]: 775 / 16.445
                                  Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 46,00
                                  Potencia de salida (salida/entrada) [dBm]: 12,5 / 0,0
                                  Atenuación de línea (salida/entrada) [dB]: 8,0 / 26,0
                                  Margen SN (salida/entrada) [dB]: 8,0 / 4,0
                                  Identificador del proveedor (local/remoto): TMMB / GSPN
                                  Pérdida de tramas (local/remota): 0 / 0
                                  Pérdida de señal (local/remota): 0 / 0
                                  Pérdida de potencia (local/remota): 0 / 0
                                  Pérdida del enlace (remoto): 0
                                  Segundos con errores (local/remoto): 668 / 0
                                  Errores FEC (salida/entrada): 3 / 21.133.166
                                  Errores CRC (salida/entrada): 1 / 3.571.178
                                  Errores HEC (salida/entrada): 0 / 27.626

                                  ya no hay conexion a internet cuando esto sucede, no puedo navegar, tengo que reiniciar.

                                  después de hacerlo tenemos esto durante un tiempo:

                                  Información del enlace

                                  Tiempo de funcionamiento: 0 días, 0:01:33
                                  Modulación: G.992.5 Annex A
                                  Ancho de banda (ascendente/descendente) [kbps/kbps]: 775 / 12.611
                                  Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00
                                  Potencia de salida (salida/entrada) [dBm]: 12,5 / 1,0
                                  Atenuación de línea (salida/entrada) [dB]: 8,0 / 26,0
                                  Margen SN (salida/entrada) [dB]: 8,5 / 8,0
                                  Identificador del proveedor (local/remoto): TMMB / GSPN
                                  Pérdida de tramas (local/remota): 0 / 0
                                  Pérdida de señal (local/remota): 0 / 0
                                  Pérdida de potencia (local/remota): 0 / 0
                                  Pérdida del enlace (remoto): 0
                                  Segundos con errores (local/remoto): 1 / 0
                                  Errores FEC (salida/entrada): 587.202.560 / 2.300
                                  Errores CRC (salida/entrada): 1 / 4
                                  Errores HEC (salida/entrada): 0 / 1

                                  • Cerrado

                                    [Editado]

                                    6
                                    Cómo te comenta Comtrend, con suerte, o no tanta por lo que…

                                    Cómo te comenta Comtrend, con suerte, o no tanta por lo que veo, el técnico lo verá.

                                    Espero que no sea nada en tu central, de todas formas. Y que la solución sea el splitter...

                                    • Cerrado

                                      atencion al valor de potencia de salida! Conexión DSL…

                                      atencion al valor de potencia de salida!

                                      Conexión DSL

                                      Información del enlace

                                      Tiempo de funcionamiento: 0 días, 0:14:35
                                      Modulación: G.992.5 Annex A
                                      Ancho de banda (ascendente/descendente) [kbps/kbps]: 775 / 12.611
                                      Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00
                                      Potencia de salida (salida/entrada) [dBm]: 12,5 / -51,4294967291
                                      Atenuación de línea (salida/entrada) [dB]: 8,0 / 26,0
                                      Margen SN (salida/entrada) [dB]: 8,5 / 7,0
                                      Identificador del proveedor (local/remoto): TMMB / GSPN
                                      Pérdida de tramas (local/remota): 0 / 0
                                      Pérdida de señal (local/remota): 0 / 0
                                      Pérdida de potencia (local/remota): 0 / 0
                                      Pérdida del enlace (remoto): 0
                                      Segundos con errores (local/remoto): 493 / 0
                                      Errores FEC (salida/entrada): 0 / 3.240.314
                                      Errores CRC (salida/entrada): 1 / 59.149
                                      Errores HEC (salida/entrada): 0 / 15.290

                                      Ari esto es como las leyes de Murphy. Puedo estar 4 horas navegando y no noto ninguna desconexión, y de repente como ahora no para de caerse la línea. Incluso he visto subir la atenuación a 28,5 y bajar el snr a 3!!! Cuando venga el técnico irá todo de perlillas casi seguro jojo

          • Cerrado

            splitter instalado. Nuevos datos: Tiempo de funcionamiento: 0…

            splitter instalado. Nuevos datos:

            Tiempo de funcionamiento: 0 días, 0:12:11
            Modulación: G.992.5 Annex A
            Ancho de banda (ascendente/descendente) [kbps/kbps]: 714 / 15.072
            Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00
            Potencia de salida (salida/entrada) [dBm]: 12,5 / 1,0
            Atenuación de línea (salida/entrada) [dB]: 8,0 / 25,5
            Margen SN (salida/entrada) [dB]: 8,0 / 8,5
            Identificador del proveedor (local/remoto): TMMB / GSPN
            Pérdida de tramas (local/remota): 0 / 0
            Pérdida de señal (local/remota): 0 / 0
            Pérdida de potencia (local/remota): 0 / 0
            Pérdida del enlace (remoto): 0
            Segundos con errores (local/remoto): 7 / 0
            Errores FEC (salida/entrada): 0 / 33.445
            Errores CRC (salida/entrada): 1 / 274
            Errores HEC (salida/entrada): 0 / 11

            como podéis comprobar la atenuación ha mejorado en 0.5dB. He cambiado el router de sitio, y ahora está en la entrada, haciendo caso a Luke por si la tele las lámparas, los móviles, hacían interferencias, ahora está aislado, en la entrada no hay nada de nada. Los datos de sincronización no son todo lo buenos que deberían ser con atendiendo a los datos de atenuación, pero también he de decir que está con el router de orange, el speedtouch. Voy a mantener este router por lo menos un día entero, y si va bien meteré el comtrend, que ahora está como ap y yo creo que sincroniza más alto, por lo menos la subida, cuando lo probé pasaba de 800. Es buena idea? o dejo el speedtouch?

            saludos

            • Cerrado

              6
              Yo, personalmente, probaría con el Comtrend...pero, si…

              Yo, personalmente, probaría con el Comtrend...pero, si quieres esperar hasta ver si tu línea responde cómo esperamos todos, es decir bien, pues..tu mismo. Pero yo probaría con el Comtrend..

              Saludos

              • Cerrado

                estoy casi seguro que el comtrend con estos valores sube de…

                estoy casi seguro que el comtrend con estos valores sube de 850 y pasa de 16500, pero como bien dices quiero esperar a ver como responde la línea sin tocar nada. Luego lo probaremos si todo va bien, pero no vendamos la piel del oso sin haberlo cazado, no las tengo todas conmigo, por ahora todo bien, de hecho el snr ha subido a 9.

                saludos

                • Cerrado

                  6
                  Aham..a ver si te aguanta sin sobresaltos..cómo bien dices,…

                  Aham..a ver si te aguanta sin sobresaltos..cómo bien dices, prudencia y a ver cómo pasa la noche.

            • Cerrado

              bueno pues ya está, no es problema del interior de casa.…

              bueno pues ya está, no es problema del interior de casa. Acaba de caer el snr a 4 permaneciendo la atenuación en 25,5db. Me he fijado que siempre que hay problemas de este tipo el campo entrada de potencia siempre tiene valor 0.

              Potencia de salida (salida/entrada) [dBm]: 10,5 / 0

              sólo queda rezar para que revisen qué ocurre, mucho rezar me parece.

              saludos

              • Cerrado

                6
                Pues cómo no sea algo cerca de casa que meta interferencias,…

                Pues cómo no sea algo cerca de casa que meta interferencias, alguna alarma de algún comercio, o algo parecido...y si es así, malo. Todavía si es algo en la central se puede solucionar, pero cómo sea algo de esto...

                • Cerrado

                  Ari, me acabo de fijar, hoy y ayer que cuando mi red va bien…

                  Ari, me acabo de fijar, hoy y ayer que cuando mi red va bien sólo hay 2 o tres redes wireless a mi alcance, pero cuando el snr tiende a dar bajones tengo como 12 o 13 a tiro y con muy buena señal. No será este mi problema? No harán demasiadas interferencias. Coincide justo con las horas en las que tengo problemas, y en los fines de semana, justo cuando van llegando las personas a sus casas y enchufan sus routers? puede ser?. Si es así, como podría aislar mi router para que no le llegasen?

                  saludos

                  • Cerrado

                    [Editado]

                    6
                    Puff..puedes intentar cambiar de canal. Localizas con el…

                    Puff..puedes intentar cambiar de canal. Localizas con el netstrumbler las redes y los canales que están usando, y prueba con otro. Supongo que estás usando el 11.

                    Otra forma de aislarlo de las interferencias de otros routers, no se me ocurre. A ver alguien que te comente algo más

                                • Cerrado

                                  [Editado]

                                  pos no, no se corta si por cortarse se entendiese que en este…

                                  pos no, no se corta si por cortarse se entendiese que en este campo hubiese un valor distinto de 0

                                  Pérdida del enlace (remoto): 0

                                  lo que sí he visto es el led de internet apagado algunas veces.

                                  En un día y pico sigo con estos valores (ver, segundos con errores, cuando ese campo está subiendo es imposible navegar y coincide con las bajadas de snr)

                                  Información del enlace

                                  Tiempo de funcionamiento: 1 día, 8:16:38
                                  Modulación: G.992.5 Annex A
                                  Ancho de banda (ascendente/descendente) [kbps/kbps]: 718 / 15.768
                                  Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 7,00
                                  Potencia de salida (salida/entrada) [dBm]: 10,5 / 1,0
                                  Atenuación de línea (salida/entrada) [dB]: 8,0 / 25,5
                                  Margen SN (salida/entrada) [dB]: 8,5 / 9,5
                                  Identificador del proveedor (local/remoto): TMMB / GSPN
                                  Pérdida de tramas (local/remota): 0 / 0
                                  Pérdida de señal (local/remota): 0 / 0
                                  Pérdida de potencia (local/remota): 0 / 0
                                  Pérdida del enlace (remoto): 0
                                  Segundos con errores (local/remoto): 1.168 / 0

                                    • Cerrado

                                      no luke. ya tengo el splitter puesto, y hemos hablado por…

                                      no luke. ya tengo el splitter puesto, y hemos hablado por teléfono y no ha habido ningún problema. Desde que pusieron el splitter y moví el router de sitio sólo he apreciado un corte, aunque si bien es verdad que no estoy más que por la tarde en casa y con el speedtouch no es fácil darse cuenta si se han producido cortes o no.

                                      saludos

                                      • Cerrado

                                        6
                                        pero aunque no pierdas la sincronia, dices que cuando baja el…

                                        pero aunque no pierdas la sincronia, dices que cuando baja el snr no funciona internet.. esto tiene sentido, cuando el ruido es muy alto no puedes "oir" bien a la central y no funciona nada, aunque normalmente en estos casos se pierde la sincronia a veces pasa lo que te esta pasando a ti, que no se corta pero no funciona nada y errored seconds se pone a contar..

                                        no se, si te conformas con como lo tienes ahora yo no digo nada :P

                                        • Cerrado

                                          no no, no me conformo, y se lo pienso hacer llegar. Lo único…

                                          no no, no me conformo, y se lo pienso hacer llegar. Lo único que te intentaba explicar es que no tiene nada que ver con descolgar el teléfono. O al menos eso creo yo. Tú qué propones como posible causa de estos fallos?

                                          saludos

                                        • Cerrado

                                          [Editado]

                                          Lo mío es así. El SNR baja y llega a perder la…

                                          Lo mío es así. El SNR baja y llega a perder la sincronización.
                                          Lo curioso:
                                          1- Es a horas. 4 y pico por la mañana y 4 y pico por la tarde. Normalmente las mismas. (suena chungo)

                                          2- Una vez se pierde el sincronismo, vuelve a sincronizar, pero al 1´30s. aprox. vuelve a perder la sincronización. Y así durante horas.

                                          Yo tengo ya el Splitter instalado, y del interior de la casa no es.

                                          Jarucho!
                                          Uso el DMT para ver los valores de línea, y este te hace un Log con los valores de sincro y SNR. Aparte de poder visualizar gráficamente el estado de tu línea, el SNR por tonos, sincronismo, etc, etc. Lo dejas haciendo y cuando llegas a casa ves todo lo que ha ocurrido.

                                          Estoy haciendo un programa similar(para el 530, el 546 y el 585), pero en Spanish y si se me deja colgarlo en BA. lo subiré.

                                          Sigo esperando de nuevo al técnico, ya que se me comunicó que el primer técnico que puso el SPlitter...."Lo puso mal!!". Agárrate las cejas!. Como si un Splitter fuera difícil de poner o como si te equivocas en las conexiones, ahora mismo estaría escribiendo por aquí !.

                                          Un saludo. ;-)

                                          • Cerrado

                                            jojo, que lo puso mal? ya tengo las cejas agarradas si. No me…

                                            jojo, que lo puso mal? ya tengo las cejas agarradas si. No me lo creo ni loco.

                                            Tengo el DMT pero no se me había ocurrido utilizarlo, lo probaré cuando llegue a casa y así puedo tener un log y analizar un poquito más qué es lo que ocurre para posteároslo.

                                            Muchas gracias

                                            • Cerrado

                                              Hola a todos de nuevo, Os pongo al día de cómo está el caso.…

                                              Hola a todos de nuevo,

                                              Os pongo al día de cómo está el caso. Hoy mismo me ha llamado orange para decirme que han hecho las pruebas conjuntas con telefónica y todo está bien. Entonces, me dicen que ya no pueden hacer nada, que es cosa de telefónica, que por las horas a las que suceden los cortes se debe a saturación y que deberían revisarme el par. Qué debo hacer?llamo a telefónica y les comento el caso? que les pido? alguién ha hecho esto antes ya? supongo que si...

                                              saludos,

                                              • Cerrado

                                                Por saturación una línea no se corta ni de coña. Que se dejen…

                                                Por saturación una línea no se corta ni de coña.

                                                Que se dejen de coñas y que hagan su trabajo como Dios manda revisando la línea o lo que tengan que revisar.

                                                Suerte.

    Hay 2 páginas posteriores con más temas