Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
104 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conex nueva adsl: modem sincroniza pero no consigo navegar

    Hola,
    acabo de contratar mi 1er adsl con la oferta de 512+llamadas. Me han mandado el modem usb negro y ya tengo mi usuario/contraseña.
    He instalado el modem y cuando le doy a conectar a Jazztel, me acepta el usuario/contraseña y me pone que tengo conexion a 512/128 en las flechitas verdes de estatus, pero no consigo navegar ni nada. ¿es esto normal? ¿aunque sincronize el modem con la centralita, hay que esperar a que activen la linea en otra parte? ¿si es asi,tardan mucho?
    Es casi imposible contactar con la asistencia tecnica de Jazztel, asi pruebo suerte en este foro, igual me podeis aclarar que es lo que pasa una vez tienes el modem y los datos de acceso.
    Muchas Gracias.
    Estoy en Alicante entreplayas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Es que yo estoy esperando el nombre de usuario y contraseña.…

      Es que yo estoy esperando el nombre de usuario y contraseña. Es para hacerme una idea de lo que me puede faltar para tener el 512+llamadas.

      Gracias.

      P.D.: Mi modem es blanco y redondo. Me parece que es un comtrend 351.

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por las respuestas. Igual no me he expresado bien;…

      Gracias por las respuestas.
      Igual no me he expresado bien; con lo de no puedo "navegar" quiero decir que no consigo conectar con internet de ninguna forma- Ademas las flechitas se pasan a un verde apagado ¿significa esto que a pesar de sincronizar el modem no hay conexion con internet?
      Por otra parte la conexion por modem analogico 56k tradicional funciona como siempre.
      Aprovecho ya que estoy para preguntaros que opinion os merece el modem usb que mandan (es una cajita pequeña y negra).

    • Cerrado

      Es extraño, no eres la única persona con el mismo problema.…

      Es extraño, no eres la única persona con el mismo problema. Tienes un modem analógico? prueba a conectarte con el y si te funciona, puede haber algún problema con las DNS de Jazztel. Te funciona MSN, mIRC o algún programa sin relación al protocolo http? un juego online por ejemplo!

      Prueba y luego comentas. Un saludo y suerte