Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conesion de 2 pcs.

    Buenos dias tengo, Cable300. Con un servidor con 2 tarjetas de red. Y un Cliente con una tarjeta de red. El servidor fufa bien. Pero el cliente no me pilla la conesion a internet. A que se debe. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes que dejar una t.red conf. tal como te la dejo el…

      Tienes que dejar una t.red conf. tal como te la dejo el tecnico de auna (ip dinámica) la otra t.red tendras que conf. con ip manual dentro de un rango.

      Te recomiendo que le pongas ip 192.168.0.1 al servidor y al cliente ip 192.168.0.10, en mascara de subred a ambos: 255.255.255.0, en puerta de enlace tendras que poner en ambos la ip del servidor (192.168.0.1) y listo prueba.

      Si sigue sin funcionar prueba a activar la casilla de compartir conexion a internet en el servidor, si es win2000/ Xp se encuentra en Panel de control-> conexiones de red->conexion de area local (ip dinámica).

      Espero que te sirva de algo. Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Probablemente te has comido con el servidor las 2 mac address…

      Probablemente te has comido con el servidor las 2 mac address que permiten hacer hacer uso tras el cmodem.
      Desconecta una del server, cuenta 5 minutos y prueba de nuevo

      suerte