Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Conecto pero no navego

BocaDePez
BocaDePez

hola a tod@s, ayer formateé el disco duro, instalo el xp, después de eso empezó la odisea.

Instalo drivers antena zyxel, el software odissey que venía con la antena (que en realidad no sé si hace falta). La antena se instala bien y detecta mi router Thompson, le he asignado ip estática (pero no dns), se conecta aparece el icono en verde, miro la ip que me ha asignado y es la que yo he elegido y está dentro del rango del router (también he probado que me la asigne automáticamente), pero no logro navegar.

No tengo el sp2 instalado, no es el firewall zonealarm porque he probado a deshabilitarlo (lo habia intentado incluso antes de instalarlo), he deshabilitado la configuración a través de windows y lo hago a través del software de la antena.

Lo extraño es que puedo acceder al router, creo que es algo de software, ya he desinstalado e instalado la antena varias veces. Lo que si he notado que si conecto por odissey client me da ip 0.0.0.0 (que no me dá ip vamos). Creo casi seguro que es problema de software, si se os ocurre algo o sabeis os agradecería cualquier ayuda.

Esta tarde volveré a la guerra xD
salu2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

nada, sino lo resuelves en un par de dias te llega la factura unica de jazztel y a navegar a 20 megas¡¡¡¡ por menos precio

🗨️ 1
BocaDePez
BocaDePez

Pesao, que baneen la ip de este tio.

BocaDePez
BocaDePez

Los DNS no te los pilla automaticos. Tendras que ponerlos a mano. Los de Auna los ves dentro del router, y si no tienes que poner otros.

Pon el navegador la direccion: 62.81.199.225 (es esta misma web). Si entras a la pagina tu fallo son los DNS.

Suerte, te ayudare en lo que pueda.

🗨️ 2
BocaDePez
BocaDePez

ok, probaré eso thx, mañana t cuento.

🗨️ 1
BocaDePez
BocaDePez

ya ta solucionao thx.