Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 1 respuestas
  • Cerrado

    [Editado 2/06/07 13:11]

    Conectividad puerta de enlace

    De vez en cuando sufro cortes en los que todas las conexiones se caen, con apagar el router speedtouch 530 y encenderlo se soluciona,

    al entrar en los parametros del router y hacer el test de conectividad todo me da ok, DSL, ATM, ETHERNET, PPP, IP, excepto internet en el que pone que da error en la conectividad con la puerta de enlace. Una vez restablecida la conexión, puedo navegar etc, pero al comprobar la conectividad sigue dando el mismo error,

    ¿alguien me puede decir si tiene esto algo q ver? Gracias

    añado: estos son mis parametros: Conexion 1mb+llamadas

    Información del enlace

    Tiempo de funcionamiento: 0 días, 0:12:24

    Modulación: G.992.1 Annex A

    Ancho de banda (ascendente/descendente) [kbps/kbps]: 320 / 1.024

    Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00

    Potencia de salida (salida/entrada) [dBm]: 11,5 / 16,5

    Atenuación de línea (salida/entrada) [dB]: 15,5 / 23,5

    Margen SN (salida/entrada) [dB]: 27,0 / 33,0

    Identificador del proveedor (local/remoto): TMMB / GSPN

    Pérdida de tramas (local/remota): 0 / 0

    Pérdida de señal (local/remota): 0 / 0

    Pérdida de potencia (local/remota): 0 / 0

    Pérdida del enlace (remoto): 0

    Segundos con errores (local/remoto): 0 / 0

    Errores FEC (salida/entrada): 0 / 0

    Errores CRC (salida/entrada): 0 / 0

    Errores HEC (salida/entrada): 0 / 0

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si, eso en el router es normal y no tiene nada que ver con…

      Si, eso en el router es normal y no tiene nada que ver con que se te corte.

      Slds. :-)

      Test de velocidad y rendimiento: ADSL, cable y móvil
      Test de velocidad ADSL cable y movil LineBenchmark
      Versión para ANDROID