Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 7 respuestas
  • Cerrado

    "Conectividad limitada o nula"

    Hola chicos.

    He abierto un nuevo tema porque supongo que al ser un tema distinto se debe hacer así. Si lo he hecho mal me lo decís :)

    Nos ocurre que, desde que nos hemos puesto jazztel, nos pasa lo siguiente:

    A ver. Tenemos el router este conectabox monopuerto conectado a un hub/switch/comosellame para 2 ordenadores y nos ocurre que, de repente, a veces, uno de los pcs (ha pasado en los 2, aunque no a la vez) pierde la conexión a Internet y aparece el icono de "conectividad limitada o nula" y nada.. hay que cerrar sesión y volver a abrir o reiniciar para que vuelva a coger la config y a veces aún y así no hay manera...

    Anoche configuramos los emules según nos decía una web para 6-8 mb. Me resulta extraño que lo del emule fuera la causa, aunque empezó a ocurrir a partir de ése momento así que... con la informática nunca se sabe xD

    Trabajo en el soporte técnico de un antivirus y aunque yo personalmente soy bastante antivirus porque paso de tener algo que me consuma recursos cuando, siendo un usuario medianamente avanzado, sé perfectamente dónde no entrar y qué no aceptar y tal y nunca he tenido virus. Sin embargo, ante esta situación he decido poner en los 2 pcs el antivirus por si acaso... a ver qué pasa...

    ¿Vosotros sabéis por qué puede ser? ¿Es posible que tenga que ver con lo del emule? Que sea demasiada carga para la tarjeta d red o algo?

    Gracias y saludos :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 18/11/06 13:51]

      6

      Intententa asignar una ip manualmente para cada uno de los…

      Intententa asignar una ip manualmente para cada uno de los dos pcs.

      Si aún así persiste el problema, te paso el tema al foro p2p y allí te orientan sobre cómo configurar tu emule, si ese resulta ser el problema.

      Saludos

      • Cerrado

        [Editado 18/11/06 15:05]

        Hola a todos. A ver. -No, no es desde Jazztel, es más bien…

        Hola a todos.

        A ver.

        -No, no es desde Jazztel, es más bien desde la nueva configuración del emule. Aunque podría ser porque sólo hace 3 dias q tenemos jazztel.

        -Los pcs están ambos conectados normalmente a la vez, sólo ocurre esto de vez en cuando y tampoco a los dos a la vez: de repente uno sigue funcionando y al otro le sale lo de la conectividad limitada...

        -Ya había asignada una ip interna a cada pc.

        -Probaré lo de las "conexiones por segundo" que me han sugerido por ahí. Me da que debe tener que ver con eso..

        Ya os contaré. Gracias :)

        PD: He configurado los dos emules con el Asistente para una capacidad de unos 3 MB cada uno (antes estaban los dos a 6 o 7 mb de capacidad, igual era demasiado petado) y he bajado un poco las conexiones, conexiones máx/segundo y alguna cosilla más. A ver qué tal resulta :)

    • Cerrado

      6

      pasa desde que poneis el emule o desde que teneis jazztel? a…

      pasa desde que poneis el emule o desde que teneis jazztel?

      a mi esto me suena a problema del switch, o a problema del dhcp del router al renovar (que no asignar)

      Asigna IPs privadas manualmente en cada tarjeta de red a ver si esto lo soluciona. El emule no debería tener nada que ver.

    • Cerrado

      [Editado 18/11/06 11:43]

      Pon el numero de conexions a 150 en cada pc Por cierto debes…

      Pon el numero de conexions a 150 en cada pc

      Por cierto debes de poner el router en multipuesto si quieres conectar 2 pcs