Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Conectar la WII con el router comtrend AR-5381U

    Hola, os pido ayuda por favor, no hacemos carrera con el adsl de Jazztel

    Teniamos Telefonica y su router y todo iba bien, hemos cambiado al de Jazttel y nos han dado el AR-5381U como un router wifi muy bueno y nos encontramos que la consola wii no funciona con este modem.. buscamos la conexion, ponemos la contraseña, nos da un mensaje de OK en la prueba de conexión pero luego cuando intentas actualizar algo o jugar online saca mensajes de que ha sido imposible conectarse a internet.

    Hemos llamado al flamante soporte tecnico del que tanto alardean en la publicidad y nos dicen que para consolas no dan soporte que solo para PC, lo cual no se nos advirtió en la contratacion, de hecho no nos preguntaron para qué contratabamos el adsl si para ordenador, ipod, consola o para qué... nos remiten a foros de internet y que nos busquemos la vida..

    Hemos entrado dentro del router, todo está en inglés y de estos temas no tenemos ni idea de qué hacer, os pido ayuda por favor.. si alguien sabe exactamente qué hay que hacer o tiene este mismo router, me estoy volviendo loca

    Gracias

    Yolanda

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      hola yolanda a mi me pasaba con la tele que no podia conectar…

      hola yolanda a mi me pasaba con la tele que no podia conectar el dlna para ver peliculas desde el ordenador a la tele simplemente cambie un parametro del router y ahora me funciona el parametro es entrar en lan y en la entrada ethernet media type cambiar el puerto donde esta conectada a 10-half.

      espero que te sirva, hasta luego.

      • BocaDePez BocaDePez
        6

        Tu problema no es de configuración, es de que tienes el cable…

        Tu problema no es de configuración, es de que tienes el cable hecho polvo o los conectores rj45 mal montados