Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conectar con el router via web

    Hola a todos.

    Se me acaba de presentar un problema con mi router Zyxel Prestige 643. Lo tengo configurado en multipuesto en una conexión ADSL de Wanadoo.
    Nunca me ha dado problemas, pero hoy, sin venir a cuento, se niega a que me conecte con él via web (192.168.1.1) No he cambiado la configuración, ni he tocado el router, ¿sabéis a qué puede deberse?
    El router, por cierto, sigue funcionando y tengo conexión a internet sin problemas. El problema es que no puedo conectar con él.
    Un saludo y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, Se me ocurre que puede ser que el router tuviera…

      Hola,

      Se me ocurre que puede ser que el router tuviera habilitado el permiso de poder acceder a él vía web a una ip en concreto. Piensa si el ordenador desde el que accedías ha cambiado de ip.

      ¿Puedes por telnet?

      • Cerrado

        BocaDePez BocaDePez
        6

        yo tampoco puedo acceder, pero ni por web, ni por telnet ni…

        yo tampoco puedo acceder, pero ni por web, ni por telnet ni pollas; de hecho el configurador de telefonica me dice ke tampoco tengo conexion con el router, asi k no puedo hacer nada, por no tener, haciendo un ipconfig en DOS me dice k no tengo ni puerta de enlace, pero estoy alegremente conectado a internet y todo me va bien, menos el emule, k me sale con los puertos cerrados, eso ke los abrí hace algun mes, pero ahora se me a ido todo a la mierda

        algun alma caritativa ke ayude?