Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 5 respuestas
  • Cerrado

    Conectar portatil con PCMCIA Wifi al router inalambrico

    Hace 3 dias me ha llegado el Router Wifi de Telefonica, el cual funciona perfectamente a traves de la tarjeta Ethernet de mi PC de sobremesa.

    Hoy me he comprado una PCMCIA pa mi portatil, concretamente la Conceptronic C54RC de 54 Mbps y la he conectao a mi portatil e instalado los drivers pero... no me conecta con nada!!

    El programita Wireless Network Config Utility no encuentra ninguna WLAN Available :-? y en los manuales de mi PCMCIA pone q si deberia aparecer alguna.

    Bueno espero q alguien me eche una mano pa poder configurar esto. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      con PCMCIA avaya silver en adaptador PCI y me va perfecto,…

      con PCMCIA avaya silver en adaptador PCI y me va perfecto, debes primeramente configurar el router para el wifi, (si esta la luz de wlan encendida yasta), mirar su ESSID, por defecto wireless sin WEP, y configurar tu tarjeta en modo infraestructure ya que el router actua como un AP.

      Saludos.

      • Cerrado

        Luz WLAN del modem... encendida ESSID: WLAN Channel: 6 WED:…

        Luz WLAN del modem... encendida
        ESSID: WLAN
        Channel: 6
        WED: Desactivado

        En el portatil tb lo configure asi pero... no conecta con ninguna red inalambrica

        Q podre estar haciendo mal?

        A todo esto... q es un puente de red? es q ahora en el portatil me aparecio algo asi... y segun parece envia paquetes

            • Cerrado

              [Editado 28/07/04 13:07]

              He desinstalao todo la PCMCIA y vuelto a instalar, he probado…

              He desinstalao todo la PCMCIA y vuelto a instalar, he probado a cambiar el canal de router del 6 al 8, y he conectado el router por cable de red al portatil a ver q pasaba... ya se q es una tonteria pero total como no me iba...

              Y de repente!!! WLAN disponible :-o , tonces desenchufe el cable de red y se lo volvi a poner al PC de sobremesa... los 2 ordenadores tenian conexion!! :-D uno x cable y el portatil x wifi

              Despues con muxo cuidado jeje encripte el WIFI del router y... parece q ya funciona todo OK

              Conclusión: No se q hice jejeje pero funciona ;-)