Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Al conectar el circuito decodificador me cae internet

ferru

Hola tengo conexion 300kb con el router USR a dos pcs.
Cuando vinieron a dar el alta cambiaron algo en la entrada de la calle porque "no tengo" tv. Al cable de la tele no llegaba la señal de ono asi que puse una T y al poner el circuitillo este del potenciometro, bastante viejo por cierto, lo hice hace año y medio o mas para casa de mis padres, descodifico todos los canales mas o menos bien, algunos sin audio aunque bueno. El caso es que voy al pc y la conexion de internet a caido. Tengo que quitar el descodificador casero este, resetear el cable modem (USR) y el router para que vuelva la conexion.
Habia pensado en añadir un diodo en la entrada de cable del circuito para que lo que sea que haga no "vuelva" hacia el modem. Que opinais? Sera suficiente?

Otra cosa. Quisiera mezclar la antena de la calle con la del circuito para los canales normales. Pero no quiero comprar un mezclador. Hay alguna forma de hacerlo de manera rustica?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
grifa

para la primera pregunta,intercala un video entre el deco y la linea de entrada y para la segunda no lo se.
espero que te sirva de algo.

🗨️ 1
ferru

Bueno, es una idea si. Tiene logica porque el video debe impedir con un diodo o similir que la imagen "vuelva" por donde entra. Lo probaré en cuanto pueda. Gracias.

Aunque entonces no se si conectar el euroconector al video o a la tele. Ya probaré.