Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conectar 3 ordenadores al router

    tengo dos ordenadores de sobremesa y un portatil. los dos ordenadores estan conectados al router adsl de ya.com e internet funciona perfectamente pero cuando conecto un tercer ordenador no tengo conexion en ese tercero. solo puedo tener dos ordenadores a la vez con conexion. he comprobado el cable de red y esta en perfecto estado. como puedo hacer para tener conexion en los tres ordenadores gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si con anterioridad tenias un HUB para red local sigue…

      Si con anterioridad tenias un HUB para red local sigue utilizandolo, tan solo tienes que conectar un cable cruzado desde el Router hacia el HUB y tendras toda la Red conectada.
      Yo tenia tres ordenadores montados y una impresora de red (conectada directamente a la red), con lo que con las cuatro bahias del Router tenia bastante, pero no habia Dios de hacer funcinar la Impresora, con la solución del cable cruzado no tengo ningun problema.
      Si no tienes un HUB, yo con los tres ordenadores no tenia ningun problemas para salir, e incluso podia compartir recursos, excepto con una maquina Linux con la que tenia problemas con la comparticion de recursos, pero esa ya es otra historia.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, ami me paso algo parecido peor xq estaba de pruebas al…

      hola, ami me paso algo parecido peor xq estaba de pruebas al configurar el router solo habilite por dhcp 3 ips con lo cual cuando intentaba conectar un 4 no me daba ip y se quedaba sin servicio. estube como cosa de dos dias enteros estrujandome el coco haber si lo sacaba.
      Si tu tambien estas asignando por dhcp, pon una ip fija para probar , ya nos contaras

      salu2

      • Cerrado

        si puedes, siempre y cuando tengas instalado el servicio…

        si puedes, siempre y cuando tengas instalado el servicio (propiedades de entrono de red para W98/Me o propiedades de la conexion LAN para NT/XP)

    • Cerrado

      en principio ningun problema. amos a ve... procura tener…

      en principio ningun problema. amos a ve...
      procura tener enchufados los PCs al puerto 2, 3 y 4 del router (nunca al 1. da = si esta al 1 y no habeis tokao ninguna config, pero x si akaso...)

      no se conecta a internet. ¿pero funciona la red en el? es decir... si en otro PC pones en una ventada de DOS:
      ping 192.168.1.4
      recibes respuestas?
      a todo esto... tienes asignadas las ips, DNS y > en propiedades de TCP/IP? a mi me funcionan poniendolo en detectar automaticamente, pero en algunos foros aparece gente a la q no les va bien.
      Mirate to eso y nos cuentas :-)

      PD: en lo de poner "ping 192..." si esa ip no se corresponde con la q tengas asignada al pc q no funciona, pues pon la q se corresponda ;-)