Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    CONECTABOX 1000b con router inlambrico wireless-G WRT54G

    :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-?
    Weno a ver si me podeis ayudar ok? e dejado este problema en millones de sitios y no me an dado respuesta.
    Tengo un conectabox 1000b (el mio no se cae muxo xD me va bien)
    pues para establecer red local inalambrica me compre a precio de 68 e de mi bolsillo :-( un wireless - G de linksys, al principio me funcionó pero un dia dejó de funcionar y nmo e podido volver a acerlo tirar. Alguien me ayuda?? asias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      esto.. pero puedes acceder a tu router neutro? puedes ver los…

      esto.. pero puedes acceder a tu router neutro? puedes ver los valores de configuracion? hay algun log que te indique que puede pasar?

      has hecho algun cambio en la configuracion? has probado a resetear el router neutro linksys?

      saludos.

    • Cerrado

      [Editado 25/08/07 15:01]

      Normal que no te puedan ayudar, es que no das datos Como lo…

      Normal que no te puedan ayudar, es que no das datos
      Como lo conectaste,
      Que pruebas hiciste,
      Dejo de funcionar solo?
      Tocaste / cambiaste algo?
      Que tocaste?
      Tenias seguridad?
      como has intentado arreglarlo?
      Que error da?

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues conectarlo lo conecté como todo wireless a un router…

        Pues conectarlo lo conecté como todo wireless a un router monopuerto /al principio funcionaba asike mal no estaria esa parte), lo k importa es el dia en k dejó de funcionar. No realizé ningún cambio solo un dia se me cayó la red y no pude restablcerla. Asias de antemano Guiller