Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 30 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conecta pero no navega

    A ver, ¿por qué habeis cerrado anterior que no tiene nada que ver con el corte que hubo ayer o lo que sea? llevo desde el domingo con que el router sincroniza, todo perfecto, pero no sale a internet pero si hace ping o el skype aveces funcionaba, ahora por casualidad ha funcionado entrar en bandaancha pero no sé por cuanto tiempo.
    Por favor no me cerreis este post.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Me he conectado para probar y FUNCIONA. ¿Será un espejismo?…

      Me he conectado para probar y FUNCIONA. ¿Será un espejismo?

      No lo sé pero ahora mismo me funciona. ¿Algún éxito más en este sentido?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien soy de Torrejon y me pasa exactamente lo mismo ,…

      Yo tambien soy de Torrejon y me pasa exactamente lo mismo , la gente de nivel del servicio tecnico me dice que no tiene mas incidencias de este tipo
      ¿que podriamos hacer para presionar?

    • Cerrado

      Yo por suerte tengo una conexion wifi que me da una amiga que…

      Yo por suerte tengo una conexion wifi que me da una amiga que vive enfrente mio, sino estaria sin conexion todo el dia. Por lo menos puedo navegar.

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        para que digan que no soy el único. Cosa increible, es bajas…

        para que digan que no soy el único.
        Cosa increible, es bajas me ofrecen una conexion rtc gratis pero tengo que pasar por el 1565 y me dicen que nanai.. y asi voy.

        • Cerrado

          [Editado 29/09/05 19:33]

          Mira que suerte, un compañero tuyo me comento ayer que el…

          Mira que suerte, un compañero tuyo me comento ayer que el problema era que estaban colocando nuevos servidores.
          19.00h Me acaban de llamar de Jazztel que si me funcionava la conesion , y que la causa fue de un destribuidor en mal funcinamiento.
          No me han comentado mas, yo soy de Torrejo y e tenido el mismo problema que los compañeros de este hilo.
          Por cierto a tu compañero del nivel 3 le hice el comentario de porque mi hijo el mayor que vive tambien en Torrejo y que utiliza la misma centra telefonica que yo , y el puede navegar y yo no. La respueta es que auque tengamos la misma central no entramos en el mismo servidor, po eso algunos de Torrejon navegaban y otro no.

          Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      a mí me pasaba lo mismo y me puse unas dns de telefónica y…

      a mí me pasaba lo mismo y me puse unas dns de telefónica y ahora va todo perfecto, las dns eran 80.58.0.33 y la otra no lo recuerdo, pero con esa ya vale.

      Las dns de jazztel se caen cada dos por tres así que mejor poneos otras distintas.

      Un saludo.

    • Cerrado

      A mi me pasaba algo parecido, parece que ahora esta algo…

      A mi me pasaba algo parecido, parece que ahora esta algo estable.
      Me tire el Viernes tarde, y todo el Sabado sin internet. Si sincronizadaba, pero no iba a ninguan página.

      Pude hablar con Jazztel, bueno llame dos veces....

      Comprobado, depende con quien des te da una respuesta u otra.
      La primera llamada me dijeron que hiciera no se que prueba, me cambiaron la clave de acceso al ISP. que esperara 10 min y reseteara el router.
      Resulta que el router daba una error en Diagnosis de que no podia validarse con el ISP.
      Seguia igual.

      Segunda llamada: Se pone una chica y me dice que es un problema general. Que tienen un servidor con problemas y que estaban arreglandolo.
      Que el error que me tenia que dar era ese del servidor o el de error de PPP que aparece en el router (no estoy en casa para ponerlo correctamente).

      Ayer por la tarde se cortó otra vez, pero duró poco tiempo.

      Saludos

    • Cerrado

      [Editado 28/09/05 10:22]

      Ya somos 2, conecta, da IP, hace ping normalmente, pero ahi…

      Ya somos 2, conecta, da IP, hace ping normalmente, pero ahi se queda, no abre ninguna web ni nada que se lo parezca. Ayer puse la incidencia.

      Edito: Acabo de probar el Remote Administrator y puedo acceder a la conexion de mi casa, pero sigue sin navegar.

      Saludos.

      PD: Central de Torrejon de Ardoz (6 Mb)

      • Cerrado

        BocaDePez BocaDePez
        6

        cuando escribí eso no estaba en mi casa, y ahora tampoco.…

        cuando escribí eso no estaba en mi casa, y ahora tampoco.
        Todo esto es muy raro.. puedo hacer ping a algunas paginas (con perdidas de paquetes en algunas tambien) pero es imposible navegar. He llamado al servicio tecnico y despues de 45 min haciendo pruebas me ponen la incidencia. Yo creo que es poblemas del servidor de DNS, pero aunque las cambie sigo igual.