Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
99 lecturas y 51 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conceptronic Wireless C54APRA ¿Opiniones?

    Hola! Estoy pensando en pasarme a wifi y he estado siguiendo a este router con modem adsl. Actualmente tengo un 3com 812. Alguien me puede dar alguna opinion sobre el conceptronic?

    Gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Y te das cuenta que estas levantando un post de hace dos años…

        Y te das cuenta que estas levantando un post de hace dos años ??

        En la cabecera del foro hay unas normas, sobre los post pasados o antiguos.

        Para instalar los dispositivos USB, primero hay que instalar los dirvers desde el CD o diskete del dispositivo, reinicias el ordenador y pinchas el dispositivo, de forma automatica encontrara los drivers y lo instalara.

        Si no lo hace, le das la rutina al CD de drivers.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h…

      h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h h

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, me he comprado el modem router concep. c54apra, yo…

      Hola, me he comprado el modem router concep. c54apra, yo conecto a internet con jazztel de forma dinámica, tengo nombre de usuario y contraseña, pero también marco un número de teléfono para conectar. El caso esque yo configuro con esos datos el router nuevo pero no me conecta, y esque nosé donde tengo q meter el número de telefono supongo que será por eso. Alguien sabe como configurarlo? el tipo de conexión es PPPOATM encapsulado VCMUX.

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      El router para wanadoo es facilisimo de conectar, supongo que…

      El router para wanadoo es facilisimo de conectar, supongo que para el resto tambien.
      Con ejecutar el wizard y poner correctamente el tipo de conexion y los limites esos de 0/35 u otras cifras. y en el ordenador ip automatica(con el server activado) vale.
      Para el emule, hay dos opciones. 1- crear reglas para el. o 2-deshabilitar el firewall para ese ordenador con el zmp o algo asi. poniendo la ip del ordenador.

    • Cerrado

      BocaDePez BocaDePez
      6

      El procesador es de tipo MIPS y la gracia de este router es…

      El procesador es de tipo MIPS y la gracia de este router es que se trata de un Linux con kernel 2.4.17 totalmente enmascarado.

      Desde el sitio web de Tulip Computers, se puede descargar mucha documentación en forma de manuales, guíaburros y hasta el código fuente del firmware.

      Creo que tanto para un usuario avanzado, como para el que tenga un nivel medio, es un muy buen equipo de relación calidad-precio muy buena.

      Respecto a supuestos problemas con apertura de puertos, filtrados, etc..., tan sólo decir: RTFM, todo lo demás pérdida de tiempo miserable, como con cualquier otro dispositivo.

      La parte wi-fi, simplemente cojonuda, estable y con casi todo lo que se puede esperar en un equipo soho, hasta se puede limitar la potencia para mejorar la seguridad.

      Por supuesto, siempre se le puede echar la culpa de nuestra ignorancia, del hambre en el mundo o de que el operador de turno te tima y a ti te gusta; da igual, lo importante es saber escribir con kas, sin haches y la mayor cantidad de emoticonos posibles.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo un ruter g 11 de telefonica pero tengo id baja…

      hola tengo un ruter g 11 de telefonica pero tengo id baja alguien me puede ayudar a conseguir id alta cuando voy al servidor de emule pone puerto desconocido no se que hacer gracias por vuestra ayuda , mamica

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas me compre el conceptronic,estuve un dia intentando…

      buenas me compre el conceptronic,estuve un dia intentando configurarlo y cuando por fin lo hago y estoy dos dias navegando sin problemas en internet,de repente me kede sin linea,y ahora por mas k lo configuro en conexiones de red el estado del router es k esta conectado pero no puedo entrar a internet,no se k tengo k hacer,estoy loco intentando configurarlo.Tengo ip estatica de telefonica a ver si alguien me puede ayudar??k es lo que tengo k poner en protocolo (tcp-ip)y dentro del router k es lo que tengo k hacer???Espero k os hayais enterado jejejejeej,muchas gracias un saludito

    • Cerrado

      BocaDePez BocaDePez
      6

      Me compre un router adsl modem de conceptronic y e intentado…

      Me compre un router adsl modem de conceptronic y e intentado instalarlo pero no me va, alguien me podria decir k pasos segurid etalladamente, estoy perdidisimo... porfavor... Tengo wanadoo adsl 512, kien kiera ponerse en contacto conmigo k deje su correo en su comentario, muchas gracias!!

      Atentamente

      • Cerrado

        BocaDePez BocaDePez
        6

        Por favor necesito ayuda con la mierda de conexion de…

        Por favor necesito ayuda con la mierda de conexion de wanadoo.
        Con el modem sagem 1000 usb de wanadoo, la conexion va bien, pero cuando intento configurar el router (conceptronic) no hay forma de acceder a la red.
        Por supuesto Mierdadoo me ha dado un soporte tecnico de lujo.
        (lleva 7 días sin llamarme)
        Agradeceria ayuda

        Email: pachux@hotmail.com

        Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo este router en inglaterra con 3 portatiles con wireless…

      Tengo este router en inglaterra con 3 portatiles con wireless y no tengo ningun problema a la hora de conectar los 3 con diferentes pcmias.Ni para navegar, la conexion es escelente. Tan solo hay una pega.No se conecta al emule con id alta. He actualizado a la ultima fireware y nada. He añadido los puertos correspondientes y nada. He cambiado los puetos del emule por otros y cambiados en el router y nada. He estado mirando en cantidad de foros y el problema es constante

      Recomendacion: si podeis comprar otro, hacedlo si vais a usar el emule. De momento no se puede :-?

      Tan solo conecta al emule con id alta al conectar el emule. como me caiga del servidor e intente el emule conectar con otro... pos se jodio el tema. enga un saludo

      No soy bocadepez, sino whiskis, mierda de foro k no deja poner su nick OSTIAS xDDDDDD

      • Cerrado

        BocaDePez BocaDePez
        6

        El emule va perfectamente con este router (y el pc cableado).…

        El emule va perfectamente con este router (y el pc cableado). Sólo hay que ir a la sección de "Virtual Server" y rellenar los campos (la ip del equipo que tendrá el emule y los puertos que use el emule). Va de lujo con un Morphxt 5.18

        Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas a todos.... hoy me compre ese pedaso ruter y cuando…

      buenas a todos.... hoy me compre ese pedaso ruter y cuando pongo las ip en los equipos, 2 uno de sobremesa y el otro un portatil, por ejem. 10.0.0.150 y 10.0.0.151 como viene de casa... no puedo navegar ni la lan pero cuando le pongo que las ponga el automaticamente(cada equipo) pos todo va de perlas menos el emule que tengo que abrir los puertos... pero claro para abrirlos hay que meter la ip del equipo.........

      pos bueno como puedo abrir los puertos o poder poner la ip manualmente..........
      un saludo a todos. dew

    • Cerrado

      yo pensaba comprarmelo, de hecho mañana mismo pensaba ir a…

      yo pensaba comprarmelo, de hecho mañana mismo pensaba ir a por él, aunq estoy viendo q hay muchos problemillas asi q no sé q haré...

      lo bueno es q es el más barato q he visto, sabeis si hay alguno q no sea mucho más caro? me refiero a q cueste como mucho unos 100 eurillos

      • Cerrado

        yo ya me he comprao este router y todavía no he probado el…

        yo ya me he comprao este router y todavía no he probado el adsl con él pq todavía no me han llegado los datos de conexión de ya.com, tampoco he probado la lan ni la wifi pq lo tengo conectado solo a un pc y estoy esperando q me llegue el portátil para probar la wifi y la lan, el caso es q lo enchufo por la tarjeta ethernet al pc q tengo y lo puedo configurar y todo bien, el status me parpadea y el led ADSL Link/Act lo tengo apagado pq todavía no lo tengo conectado a la linea telefónica

        pues eso, configurar todo me va bien, el caso es q desde la configuración he desactivado el Acces Point, pq ya que todavía no voy a usar la wifi, pues prefiero tenerlo desconectao, y cuando lo desactivo va bien, se apaga el led Wireless Link/Act y no hay problema, ahora, me desconecto de la lan, desenchufo el router, lo enchufo, y sigue desactivado, pero cuando conecto el pc a la Lan, me vuelve a activar la Wireless, y se enciende el led (verde fijo, es decir, q nadie lo usa, cuando parpadea es q está transmitiendo datos) miro en la configuración y el AP sigue desactivado en la configuración, pero el router al reiniciarlo (reiniciarlo, no resetearlo) me conecta el AP

        he probado a quitar la antena y aun así sigue haciendo lo mismo, es un coñazo pq paso de tener conectada la wifi si no la estoy usando, o no?

        • Cerrado

          BocaDePez BocaDePez
          6

          yo lo he adquirido y lo tengo funcionando sin problemas la…

          yo lo he adquirido y lo tengo funcionando sin problemas la LAN y WAN, tanto por cables como wireless.... mi proveedor es ya.com.
          Me funcionaba sin actualizar la firm pero la he actualizado porque he leido por ahi que era recomendable... (pero no la beta...)

          ¡Un saludo!

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, yo lo tengo configurado para ya.com y me funciona la…

            Hola, yo lo tengo configurado para ya.com y me funciona la LAN wifi y todo, pero lo curioso es que no consigo que pase de 156kbps (siempre sale 156,)en las pruebas de velocidad, con el 3com que venia de regalo en ya.com da sobre los 400kbps, esto va a menos de la mitad, mi conexion es de 512, alguien sabe que es lo que esta limitando la conexion y como cambiarlo en el router???

            Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy Forastero. Hola. Me urge el tema siguiente He conseguido…

        Soy Forastero.
        Hola.
        Me urge el tema siguiente
        He conseguido configurar la LAN (conexión a internet y entre ordenadores) pero no soy capaz de configurar el wireless.
        En LAN deje en todos los ordenadores 10.0.0.x (donde x es 2 o más), pero con wireless no se que tengo que poner.
        Que puerta de enlace tengo que poner, en LAN tengo 10.0.0.1 (¿la del router?), pero en wireless no me funciona.
        Tengo conexión con IP fija de telefónica.
        Un saludo y gracias.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola Gracias por responder. Ya fui capaz de configurar el…

            Hola
            Gracias por responder.
            Ya fui capaz de configurar el router, al menos en red cableada. Me parece bastante lamentable la guía que trae conceptronic. No me sirvió para nada.
            Un saludo y gracias de nuevo.

            • Cerrado

              BocaDePez BocaDePez
              6
              Yo tb tengo IP fija con telefónica, pero le puse de puerta de…

              Yo tb tengo IP fija con telefónica, pero le puse de puerta de enlace mi IP con el último octeto a 2, que es lo que recomiendan arriba. No obstante, aunque funciona la LAN (puedo conectar 2 ordenadores entre sí), no soy capaz de navegar :( :( :(. Agradecería cualquiera que me pudiera echar un cable. Gracias de antemano.

              • Cerrado

                6
                ME ENCUENTRO EN LA MISMA SITUACION SI TE ENTERAS DE ALGO TE…

                ME ENCUENTRO EN LA MISMA SITUACION SI TE ENTERAS DE ALGO TE AGRADECERIA QUE ME LO DIJERAS, GRACIAS

                s_marti@terra.es

              • Cerrado

                BocaDePez BocaDePez
                6
                EStoy igual, has encontrado la solución??? Socorro!! Llevo 2…

                EStoy igual, has encontrado la solución??? Socorro!! Llevo 2 dias intentando por todas las formas posibles y nadie sabe cómo hacerlo!
                Gracias si alguien puede ayudarnos!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo lo configuré todo según ya.com…

                  Yo lo configuré todo según ya.com (usuario,contraseña,vpi,vci...) y luego al ver que seguia sin poder navegar me fuí a conexión de redes, conexión area local y tcpip y puse "obtener ip automáticamente" y se acabó el problema.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  para configurar la ip fija de telefonica: ip-> la tuya que…

                  para configurar la ip fija de telefonica:
                  ip-> la tuya que sabes
                  mascara-> la que sabes

                  gateway del servidor-> ip AND mascara +2

                  para hacer esto coge la calculadora del windows y lo pones en cientifica y utilizas la funcion AND
                  Lo demas son valores conocidos
                  Esa fue la pega que tuve yo

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, me he comprado el router inalambrico conceptronic…

      hola, me he comprado el router inalambrico conceptronic C54APRA y no consigo configurarlo. alguien me lo podria explicar tanto para la LAN como para internet. saludosss

    • Cerrado

      BocaDePez BocaDePez
      6

      No os lo créer´ris , pero a mi me ocurre lo que a madie: me…

      No os lo créer´ris , pero a mi me ocurre lo que a madie: me conecta perfectamente la red wireless ( tarjeta Linksys en el portátil y cableado en el fijo) y nada más conectarlo la wileress de maravilla ¡¡ pero no puedo entrar en la dirección 10.0.0.1 !! no me reconoce la clave admin y no puedo configurar el modem adsl.... ¿ os ha ocurrido a alguno de vosotros :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues no me ha ocurrido. ¿Has probado a resetearlo pulsando el…

        Pues no me ha ocurrido. ¿Has probado a resetearlo pulsando el botón trasero durante +- un minuto? Yo lo hice y me volvio a la clave por defecto (admin/admin).

        Ta luego
        Caminante

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias..... efectivamente hay que mantener pulsado el boton…

          Gracias..... efectivamente hay que mantener pulsado el boton de reset más de 20 segundos ... y no viene así en el manual.

          Otro tema : llamas a Terra para pedirle los datos de conexión y ¡¡mucho cuidadín...!! te los dan mal . Si tienes una IP estátita no saben lo que es la Gateway y te dan , en lugar de ella , la Dirección IP. Del tipo de empaquetamiento no tienen ni idea ( os recomiendo que lo miréis en la siguiente dirección:
          http://www.adslayuda.com/Generico+file-datosdeconexion.html

          ...los datos de VPI y VCI me los ha dado tambien al revés .. en fin , un desastre.

          ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      mi consejo es: NO TE COMPRES ESTA MIERDA DE ROUETER ( si vas…

      mi consejo es: NO TE COMPRES ESTA MIERDA DE ROUETER ( si vas a usar emule o bit)

    • Cerrado

      BocaDePez BocaDePez
      6

      alguien me puede decir la manera de configurar el router para…

      alguien me puede decir la manera de configurar el router para wanadoo? el tema ethernet bien pero no me conecta. he seguido los pasos con el protocolo etc... pero no me conecta a internet ahora lo hago con la caca del sagem 800 cuando me deja. agradeceria si alguien me ayudara....

      jjros3@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Help; Tengo el router conceptronic C54APRA y ADSL dinamica…

      Help;
      Tengo el router conceptronic C54APRA y ADSL dinamica con Terra y actualice el firmaware antes de nada, configure la LAN , y la wireless, pero no consigo Navegar, en WAN puse
      VPI/VCI 8/32, Virtual Circuit enable,PPPoE/PPPoA,en User Name (tengo que poner mi cuenta de Usuario de terra y la password?) Default Router :Enable, NAT:disable.

      En DHCP lo tengo deshabilitado, ya que tengo Ips fijas en mis targetas de Red.
      En DNS: Que debo poner las DNS de Terra?
      Y en las Targetas:Debo poner las DNS de Terra?

      Para el que no le funciona el Wireless, decirle que tiene que tener activo AP, y el SSID(Nombre de la red wireless):Tiene que ser el mismo para el Router como parar las targetas de red wireless, Yo tengo el Wireless en adhoc en la targeta wireless por el canal 6.
      La Targeta Wireless Tiene que tener la misma mascara, el equipo con wireless, tiene que estar en el mismo grupo.

      Espero vuestra ayuda gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola: en la parte del usuario de Terra, tienes que poner tu…

        Hola:

        en la parte del usuario de Terra, tienes que poner tu login seguido de @terradsl

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas a todos, Me he pasado por este foro y he visto le post…

      Buenas a todos,

      Me he pasado por este foro y he visto le post abierto.

      Yo tengo este mismo router. En principio no tengo problemas con la navegación, puertos abiertos, descargas P2P... salvo que tengo Ya.com, pero eso es otra historia.
      Tengo 1 Mb de conexión con ip dinámica y utilizo el router sólo para mi equipo de sobremesa y via cable a la tarjeta Ethernet. Cuando tenga ganas me compraré una tarjeta Wi-fi.

      Lo de la luz de "Status" a mi también me mosqueó hasta que cogí las instrucciones, que echan pa´tras ya que están en inglés. Según estas, el router hace un testeo inicial de 4-5 segundos; tras este testeo dicha luz ha de permanecer parpadeando. Eso significa que el sistema está ok. Si por el contrario la luz no parpadea, el sistema habrá fallado y se tendrá que resetear el router. Os dejo lo que dice el manual:
      Fijaos donde dice If the indicator lights steady green after the POST, the system has failed and the device should be rebooted.

      "STATUS LIGHT"
      Lights steady green during power on
      self-test (POST). Once the connection
      status has been settled, the light will
      blink green. If the indicator lights
      steady green after the POST, the
      system has failed and the device
      should be rebooted.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Al que me ofrece el router, gracias tio, pero primero me…

        Al que me ofrece el router, gracias tio, pero primero me gustaria ser capaz de configurar bien el mio, no se que me da, que bien configurado debe ser fantástico.

        Al amigo de lo de status parpadeando , gracias un problema menos.
        Ya solo me quedan 1, que no hay manera de captar la red wireless del router en la tajeta inhalámbrica del portatil.
        Algo debo de tener mal configurado en el router... que me tiene loco, lo último que intente es ponerle el Mac Address de la tarjeta inhalámbrica en: advanced-Wireless Management -Access List-Enabled- y poner el Mac..
        pero ni asi.
        Bueno seguire en ello, a no ser que haya alguna alma caritativa que tenga el wireless bien configurado....

        Ya se que no es este el foro del wireless...por lo que me voy a poner un post alli.
        Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo te vendo aún más barato un router Wifi ADSL nuevo, el…

      Yo te vendo aún más barato un router Wifi ADSL nuevo, el USRobotics 9106, que funciona a 108 Mbps en modo turbo, tiene soporte para VPNs, 4 puertos Fast ethernet, etc.

      Lo vendo a 90 euros gastos envío incluidos, escríbeme a rg_pablo@hotmail.com si te interesa.

      Saludos,

    • Cerrado

      BocaDePez BocaDePez
      6

      Por lo que veo tengo los mismos problemas que afarre. Luz de…

      Por lo que veo tengo los mismos problemas que afarre.
      Luz de status parpadeando, Por favor, ¿a quien le vaya bien? ¿ esto es normal?.
      .

      Y por mi parte no puedo ver las carpetas de la LAN , ni puedo captar la conexión en el portatil mediante wireless.No se en que fallo en la configuración.La he cambiado mil veces..y con el último firmware..no se
      La navegacion estupenda.
      ayuda please.
      ciao :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      he probado hoy el concptronic c54apra y no he conseguido…

      he probado hoy el concptronic c54apra y no he conseguido conectarme con la conexión de telefonica (kit adsl) de 512k; tampoco es que tenga yo mucha idea del tema, pero he probado varias cosas y desde luego que tal cual con los datos que me dan en telefonica sin más, no me funciona. Me comunico bien con el router, configuro y toda la historia, pero no me da nada; y si ejecuto en windows el CMD para en la consola hacer un ping a google.es (p.ej.) no hay conexión...
      no se, tú sabes si esto puede funcionar y cómo? Si sabes conectarte me dices cómo.
      Gracias!!

      • Cerrado

        BocaDePez BocaDePez
        6

        HOLA. yo lo acabo de instalar el conceptronic C54APRA,…

        HOLA.
        yo lo acabo de instalar el conceptronic C54APRA, sustituyendo el modem adsl (sagem) de wanadoo 512 , haciendo una pequeña LAN en casa;
        winxp,el pc sobremesa pci de red y portatil con tarjeta inhalámbrica también de conceptronic.
        Todo ok, pero aun sigo luchando con la red wireless, aun no he conseguido que el portatil reciba la señal.....seguire en el empeño.
        cio

        • Cerrado

          Hola, Yo estoy en la misma situación pero no consigo poner a…

          Hola, Yo estoy en la misma situación pero no consigo poner a funcionar mi LAN con el. Con el modem de wanadoo todo va bien. ¿Me puedes decir que pasos has seguido? ¿lo has configurado manualmente o has usado el wizard? ¿como tienes la luz de status?, la mia se queda parpadeando. ¿Hay forma de saber que IP nos ha asignado wanadoo?. Gracias.

          • Cerrado

            BocaDePez BocaDePez
            6
            hola. Tengo malas noticias para ti, trasteando para conseguir…

            hola.
            Tengo malas noticias para ti, trasteando para conseguir id alta en emule, abri puertos y actualize el firmware del router y aunque he conseguido la id alta, despues de reinicializar el router, me navega bien, pero la LAN No??, es decir, no puedo acceder a las carpetas de la LAN.Estoy en ello.La conexión wireless igual ,sin captar la señal de red.
            lo siento...

      • Cerrado

        BocaDePez BocaDePez
        6

        Si cojes la información llamando al numero automatico de…

        Si cojes la información llamando al numero automatico de Timonfonica, el que te suelta la configuración con esa voz tan desagradable, te falta la puerta de enlace y cuidado si llamas por tlf y hablas con un operador puede que te la de mal por ejem.

        mi ip:
        xxx.xxx.243

        Timofonica:
        esto si su puerta de enlace es xxx.xxx.200
        y es mentira mi puera de enlace era xxx.xxx.266, es solo un ejemplo, pa volverse majara.

          • Cerrado

            BocaDePez BocaDePez
            6
            buenas Oye, yo tengo el router y en cuanto a navegación…

            buenas

            Oye, yo tengo el router y en cuanto a navegación ningún problema. Los problemas los tengo con el emule. Tengo puertos abiertos, high id y no me descarga ni pa dios. ¿Has tocado algo en la configuración del router aparte de usuario, password, PPP0E y los puertos en Virtual Server?

            Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              Me podrias explicar como abriste los puertos del router para…

              Me podrias explicar como abriste los puertos del router para conseguir la id alta...gracias
              ciao