Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Conceptronic C100BRS4H

Zabuter

Hola, tengo el router mencionado. He seguido los pasos de la guia para conectarlo, primero en el PC, Ip dinámica y Dns dinámicos, y luego los pasos en el router, según la guía para conectar ONO.... y no va. En conexiones de red me dice que está conectado, pero no tengo respuesta de internet. Nada, ni msn ni google.... no tengo conexión. ¿qué puede ser?
Necesitaría algún manual en castellano de como configurar puertos, alguien lo tiene?
Gracias a todos!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
amilkar

Yo también tengo ese router desde hace muy poco, y me pasaba lo mismo que a tí, podía ver la red pero no salir a internet, el problema está en habilitar la puerta de enlace con la ip del router, en este caso 192.168.2.1 yo en DNS no tengo nada puesto. Pero mi problema es que no puedo acceder a la configuración del router, no sé cual es la password, he probado con lo de admin y 1234 pero nada. ¿Tú cual pusiste?

🗨️ 11
Zabuter

bueno, ahora tengo la V2 del ruter. Me sale una casilla azul con la opción LOGIN. No marco ninguna contraseña, es decir, lo dejo en blanco y pulso la pestaña LOGIN. No necesita contraseña para entrar.

Antes tenía la V1 y la contraseña era 1234 y admin.

Por cierto, tu tienes microcortes?
Saludos!

🗨️ 10
amilkar

Yo también tengo la versión 2, y me sale la casilla que dices, pero no hay forma, no pongo nada, pincho en login y me da "login error!!". Ya estoy pensando que el router está mal. Microcortes de momento no lo puedo comprobar, porque al estar activado el firewall del router la descarga con el edonkey es miserable, así que no lo tengo arrancado, el lunes llamaré al servicio técnico de conceptronic a ver que me dicen.

🗨️ 9
Zabuter

pues pulsa el botón de reseteo. A ver si así

🗨️ 8
amilkar
🗨️ 7
Zabuter
🗨️ 6
amilkar
🗨️ 5
Zabuter
🗨️ 4
amilkar
🗨️ 3
Zabuter
🗨️ 2
amilkar
🗨️ 1
Zabuter