Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 17 respuestas
  • Cerrado

    Comtrend con ultimo firmware + cuelgues

    Hola foreros,

    Hace como 2 meses que recibí el router comtrend536 que proporciona jazztel, hasta la fecha ha ido bien. Pero ultimamente, parece como si se colgara.

    He formateado el PC i reseteado el router, pero los problemas siguen. El status de los leds son los siguientes:

    Power : fija
    Lan 2x : fija (y deberia parpadear al haber trafico)
    Adsl: fija

    El router ya llevaba este firm: A101-302JAZ-C01_R05.A2pB017l.d15h

    Ojala alguien me pueda ayudar!!!, ayer por la noche por ejemplo dejé el equipo encendido y esta mañana miro y se habia colgado. Solo se bajó 90 megas.... He intentado bajar las conexiones a 350/375 pero sigue igual.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      por cierto, para desmontar el router, hay que quitar las…

      por cierto, para desmontar el router, hay que quitar las almoadillas que hay en las 4 esquinas. Debajo, hay 4 tornillos.

      Que conozco a cafres, que si cuesta un poco de abris ya van a por el mazo y la escarpa.

    • Cerrado

      lo dicho, mira que no sea que el disipador que refrigera el…

      lo dicho, mira que no sea que el disipador que refrigera el chipset principal este fuera de lugar.

      Tiene toda la pinta de ser esto. Pegalo bien, y si tienes ganas, coges la black&decker y hazle unos agujeros de propina como yo, en la base del router.

      Os mantendré informados.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasa exactamente lo mismo. Se me queda colgado y no…

      A mí me pasa exactamente lo mismo. Se me queda colgado y no se puede ni entrar. Todas las luces fijas. No puedo mirar que firmware lleva por que estoy en el trabajo.

      La única solución que he encontrado es apagar y encender como bien dices. Salvo eso, yo probé a tenerlo abierto, de pié, tumbado, sin conexiones, con muchas conexiones, etc.... Sigue pansando.

      Si encuentras solución, puedes ponerla? :-)

    • Cerrado

      hola otra vez, me ha mosqueado lo del calor que me habias…

      hola otra vez,

      me ha mosqueado lo del calor que me habias comentao, he ido a desmontar el router, y tachaaan.

      El disipador metalico que hay encima del chipset principal, estaba suelto dentro la caja...

      Lo he pegao bien, y le he hecho 6 agujeros por la zona.

      Espero que sea esto,

      Ya os explicaré

      gracias a to2

    • Cerrado

      A ver, que me parece que me explicao mal. Cuando se me quedan…

      A ver, que me parece que me explicao mal.

      Cuando se me quedan las luces del router fijas, que es cuando se me bloquea. No puedo ni entrar dentro el router. No puedo ver el systemlog. No puedo hacer nada. Tengo que encenderlo y apagarlo. Por cierto, soy de los de 1 mega, por lo que uso PPoA.

      He estado haciendo un poco de trabajo de campo..., y veo que los cuelgues me pasan cuando el SNR es menor a 9.

      Tendria algo que ver?

      • Cerrado

        yo tambien sincronizo, autentifico, pero al cabo de cierto…

        yo tambien sincronizo, autentifico, pero al cabo de cierto tiempo el PPPOE se cae, manteniendose la sincronizacion

    • Cerrado

      hola otra vez La temperatura, en serio que lo dudo mucho.…

      hola otra vez

      La temperatura, en serio que lo dudo mucho. Tengo el router en el sotano que se esta entre 15 i 16º. Ademas esto me pasa hace 2 dias o asi.

      No uso port triggering, uso el virtual server. De hecho con el ultimo firmware ya te vienen habiertos los puertos del emule via virtual server.

      Soy de la zona de Caldes de Montbui (Barcelona).

      La verdad es que me parece tope surrealista...

      a ver si os sirve y me dais mas ideas

      • Cerrado

        [Editado 30/12/05 12:22]

        TE REPITO: Mirete mi post un poco mas arriba que reza...…

        TE REPITO:

        Mirete mi post un poco mas arriba que reza... ¿¿Que le pasa hoy a mi ADSL?? a ver si es eso lo que te pasa

    • Cerrado

      Mirete mi post un poco mas arriba que reza... ¿¿QUe le pasa…

      Mirete mi post un poco mas arriba que reza... ¿¿QUe le pasa hoy a mi ADSL??? a ver si es eso lo que te pasa

      de que zona eres? lo digo por si coincide que somos de la misma

    • Cerrado

      6

      Si es por problemas de temperatura antes de agujerearlo ponlo…

      Si es por problemas de temperatura antes de agujerearlo ponlo de canto, de forma que la rejilla por donde ventila quede al descubierto. Así es como lo tengo yo ahora y se calienta mucho menos.

      Salu2.