Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 10 respuestas
  • Cerrado

    [Editado 15/02/06 20:37]

    comtrend recien llegado q no navega!!HELP

    Hoy he recibido el router ya que venia usando mi viejo conceptronic.Pues resulta que lo conecto y no navega ni en modo adsl2 ni en gdmt ni nada.OS pego logs y datos para ver quien me puede ayudar.
    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 9.1 9.0
    Attenuation (dB): 49.5 27.0
    Output Power (dBm): 844.8 0.0
    Attainable Rate (Kbps): 6788 18924
    Rate (Kbps): 6643 752
    MSGc (number of bytes in overhead channel message): 59 8
    B (number of bytes in Mux Data Frame): 103 6
    M (number of Mux Data Frames in FEC Data Frame): 2 16
    T (Mux Data Frames over sync bytes): 2 15
    R (number of check bytes in FEC Data Frame): 8 16
    S (ratio of FEC over PMD Data Frame length): 0.9971 4.7189
    L (number of bits in PMD Data Frame): 1733 217
    D (interleaver depth): 64 8
    Delay (msec): 15 9

    Super Frames: 17152 17150
    Super Frame Errors: 20 1
    RS Words: 1114926 72887
    RS Correctable Errors: 3521 1
    RS Uncorrectable Errors: 411 N/A

    HEC Errors: 20 0
    OCD Errors: 2 0
    LCD Errors: 0 0
    Total Cells: 4351032 476127
    Data Cells: 514 601
    Bit Errors: 0 0

    Total ES: 9 1
    Total SES: 0 0
    Total UAS: 14 0

    ----------------------------------------------
    Jan 1 00:00:30 user crit kernel: eth0 Link UP.
    Jan 1 00:00:30 user crit kernel: ADSL G.994 training
    Jan 1 00:00:30 user crit kernel: eth0 Link DOWN.
    Jan 1 00:00:30 user crit kernel: eth0 Link UP.
    Jan 1 00:00:30 user crit kernel: ADSL G.992 started
    Jan 1 00:00:30 user crit kernel: ADSL G.992 channel analysis
    Jan 1 00:00:30 user crit kernel: ADSL link up, interleaved, us=752, ds=6643
    Jan 1 00:01:19 daemon crit pppd[515]: PPP server detected.
    Jan 1 00:01:19 daemon crit pppd[515]: PPP session established.
    Jan 1 00:01:22 daemon crit pppd[515]: PPP LCP UP.
    Jan 1 00:01:22 daemon crit pppd[515]: Received valid IP address from server. Connection UP.
    Jan 1 00:03:28 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jan 1 00:03:29 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jan 1 00:04:47 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jan 1 00:04:48 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jan 1 00:05:16 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jan 1 00:05:17 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.

    Haber quien sabe que significa esto del log y porque no navego con mi nuevo router.Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ya lo he solucionado.No se porque pero venia de fabrica en la…

      ya lo he solucionado.No se porque pero venia de fabrica en la parte de WAN ademas de la conexion Pppoe otra mas en modo bridge,no la habia quitado pq como venia de fabrica no quice tocar nada, pero resulto ser ese el problema.GRacias a tdos

    • Cerrado

      Date/Time Facility Severity Message Jan 1 00:00:29 user crit…

      Date/Time Facility Severity Message
      Jan 1 00:00:29 user crit kernel: eth0 Link UP.
      Jan 1 00:00:29 user crit kernel: ADSL G.994 training
      Jan 1 00:00:29 user crit kernel: eth0 Link DOWN.
      Jan 1 00:00:29 user crit kernel: eth0 Link UP.
      Jan 1 00:00:29 user crit kernel: ADSL G.992 started
      Jan 1 00:00:29 user crit kernel: ADSL G.992 message exchange
      Jan 1 00:00:29 user crit kernel: ADSL link up, interleaved, us=759, ds=6846
      Jan 1 00:01:28 daemon crit pppd[509]: PPP server detected.
      Jan 1 00:01:28 daemon crit pppd[509]: PPP session established.
      Jan 1 00:01:31 daemon crit pppd[509]: PPP LCP UP.
      Jan 1 00:01:31 daemon crit pppd[509]: Received valid IP address from server. Connection UP.

      Sigue sin navegar :(

    • Cerrado

      [Editado 15/02/06 20:53]

      No será un poblema de DNS ?? porque parece que estableces…

      No será un poblema de DNS ?? porque parece que estableces conexión

    • Cerrado

      uhmmm... En los diagnostics del router te sale la…

      uhmmm...

      En los diagnostics del router te sale la atenrificacion como PASS???... porque parece que el anterior PP Serser session ha pasado bien...