Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 0 respuestas
  • Cerrado

    El Comtrend HG536+ no me acepta nuevos dispositivos de red

    Muy buenas,

    A ver si alguien me puede ayudar, porque me estoy volviendo loco… Hasta ahora tenía el Comtrend HG536+ conectado a dos ordenadores y ningún problema, pero he decidido cambiarme uno de los dos ordenadores y a la hora de conectarlo al Comtrend, no hay manera, si lo pongo en DCHP el router no le asigna ip y si pongo manualmente la ip, DNS y demás valores tal y como lo tengo en el otro ordenador (evidentemente desconectado) y lo conecto a esa misma toma tampoco reacciona.

    Pensé que tal vez la tarjeta de red integrada de la nueva placa base estuviese mal, por lo que he comprado una tarjeta de red PCI, pero nada de nada, el router ve al ordenador (porque el led correspondiente se enciende tanto en el router como en la tarjeta), pero no deja que se conecte (no me deja ni hacer ping) y esta nueva tarjeta seguro que está bien porque la he pinchado en el ordenador del trabajo y funciona a la primera.

    Lo que también me mosquea es que he conectado la tarjeta de red al ordenador antiguo desactivando la antigua y TAMPOCO FUNCIONA… eso sí, deshabilito la nueva, vuelvo a habilitar la vieja y funciona a la primera. He probado también desinstalando físicamente la tarjeta vieja por si podían interferirse entre ellas, y tampoco, vamos que sólo me queda la opción de que el problema esté en el router: es como si al igual que con el WIFI el router estuviese realizando un filtrado por MAC y sólo da acceso a las MACs existentes cuando le actualice el firmware al Netcomm 05 (por decir algo, porque de verdad estoy del todo perdido), pero que yo sepa la opción de filtrados por MAC solo está disponible para WIFI, y además lo tengo desactivado.

    He probado todos los puertos, he reseteado el router, le he vuelto a cargar los valores de fábrica, pero no hay manera, sólo me conecta con los dos ordenadores viejos, a las nuevas tarjetas de red no las quiere ver ni en pintura.

    ¿Me puede alguien por favor ayudar?

    Gracias y perdón por el peñazo de post.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1