Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 4 respuestas
  • Cerrado

    comtrend hg536+

    hasta hoy ningún problema con el router ni con la conexión. sin embargo esta mañana he notado que al cabo de pasar un rato de apagar y encender el router, perdia la conexion y la red, conectividad limitada o nula.

    bien, sin embargo en el router se quedaban todas las luces encendidas que tocaban incluso la de adsl... por tanto he probado desenchufando el router de la linea y boilà... la luz de adsl permanecia encendida...

    total que se me cuelga el comtrend al rato de estar usandolo... a alguien mas le pasa... cuale es el mejor firmware... raro ke me pase de un dia para otro no?... caliente no se calienta mucho... en otra linea tengo su predecesor y ese si que se calentaba...

    alguna solución por favor????

    graciasssss

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/11/06 16:03]

      6

      Para wifi el mejor, bajo mi experiencia es el R_05 , que te…

      Para wifi el mejor, bajo mi experiencia es el R_05 , que te puedes bajar de aquí http://www.comtrend.com/DownLoads/software/CT-536B-A101-302JAZ-C01_R05.bin

      Es el que suelo usar, pero volví hoy a poner R_07 porque me da algo más de subida, y he tenido que volver a ponerlo, porque la conexión se me ha caido media docena de veces con el otro.

      Saludos

      • Cerrado

        coincido, el más estable con diferencia es el…

        coincido, el más estable con diferencia es el A101-302JAZ-C01_R05

        Con todos los que he probado la conexion se termina cayendo tarde o temprano. No sé si es casualidad o no, pero es el firmware que hay colgado en la web de Comtrend.

        • Cerrado

          Yo tengo el hg 536 i de buenas a primeras empezo colgarse…

          Yo tengo el hg 536 i de buenas a primeras empezo colgarse tanto con firm de usr como de comtrend al final como solo uso un ordenador i muy esporadicamente pongo la psp o un portatil lo pase a monopuesto i va de lujo estable 100 navegacion perfecta con p2p a saco ,subo a 70 KB ,

    • Cerrado

      No sé si será esto, pero yo también he tenido problemas de…

      No sé si será esto, pero yo también he tenido problemas de conexión desde esta madrugada pasada hasta ahora al mediodía.
      Ya se ha resuelto. Me imagino que la red de Jazztel nos ha hecho "una de las suyas". (por suerte no muy a menudo)

      Saludosss ;-)