Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    comtrend ct500 y sus puertos

    hola a todos he estado leyendo lo de abrir puertos del comtrend ct500 y he realizado esos pasos.
    tengo el pc configurado con ip fija 192.168.0.2 y con puerta de enlace y dns 192.168.0.1, eso en la tarjeta de red.
    en el router tengo desactivado el server DHCP porque mi pc tiene la ip fija en la configuracion de la tarjeta de red.
    tengo windows 98 segunda edicion, sin firewall ni nada de eso, mi antivirus es el de avg.
    pues bien realizo el mapeo de puertos en la configuracion, en nat y en la opcion penultima e ingreso como prueba el puerto 80 y el 8080 en TCP (antariormente abri desde el 1 al 19999 en TCP y UDP). salvo configuracion, reinicio el router y tambien reinicio el pc. el mapeo lo hago como decis vosotros y como pone en el manual para el ejemplo del 8080 TCP pongo TCP 8080 "servicio web" 192.168.0.2 y 8080 otra vez.
    pues bien paso el portscan 1.2 basic y realizo un escaneo de puertos al pc local 192.168.0.2 y me dice que no tengo puerotos abertos mas que el de netbeu o algo asi, se lo hago tambien al 192.168.0.1 y a la direccion ip de internet que obtengo desde la web de www.whatismyip.com y no hay forma me dicen que estan cerados.

    quisiera saber si hay qe hacer algo antes, actualizar algun firmware, llamar a retevision y su pesimo servicio de atencion al cliente y peor todavia servicio tecnico que ni te cogen el telefono...

    o bien es que soy muy torpe y lo hago mal que no es descartable pero lo hago como aparece en mil sitios.

    muchas gracias

    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      muchas gracias por contestar. he "abierto" los puertos: TCP…

      muchas gracias por contestar.

      he "abierto" los puertos:
      TCP 522, 389, 1503, 1720, 1731 y los UDP 1024 - 1034 para el netmeeting y todavia no lo he probado.
      y los puertos:
      TCP 1863, 1503 y del 6891 - 6901 y los UDP 6900, 6901, 1563 y 5190 para el messenger.
      he conseguido enviar y recibier un archivo a otro equipo pero a la hora de establecer una conexion de voz me dice el msn 5.0 que puedo estar bajo una conexion de seguridad y el caso es que se queda en conecting pero nunca conecta.
      ¿¿que es lo del protocolo h.323?? ¿¿necesito que mi router lo soporte para poder hacer voz con messenger y video-voz con netmeeting?? ¿¿sabeis si el comtrend ct-500 lo soporta, si hay que actualizarlo, como hacerlo y todo eso??
      o por el contrario no me funciona la voz por algun puerto que me he dejado por ahi, he puesto los que aparecen en varias paginas, en algunas ponia algun otro asi que he puesto todos.

      un saludo

      jorge

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues mas o menos lo k tu haces es lo mismo k hago yo para…

      Pues mas o menos lo k tu haces es lo mismo k hago yo para abrir puertos y me funciona perfectamente, la cuestion es.. tienes abierto el servicio asignado al puerto en la makina destino de tu lan? porke si no en ese caso, el puerto permanecera cerrado, hasta k no habilites el servicio.

      PD: Haces Save&Restart no?
      Suerte y Salu2