Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 23 respuestas
  • Comtrend CT-536+ en Orange

    Buenas tardes.

    Desde hace unos dias deje de poder conectarme con este router a Orange, así sin mas... Llame a orange y me dijeron que habia problemas en mi central y demas... que intentarian solucionarlo.

    Hoy llamo, y me dicen que ya esta todo arreglado, y sigo sin poder conectarme. Asi que me dice la chica que ponga el router que ellos me enviaron (THOMSON SpeedTouch 530 v6) porque no m puede ayudar con el que le estoy diciendo. Asi que quedo en que llamaria cuando pusiese el router.

    Cual es mi sorpresa que cuando pongo el otro router, la linea si me va... :S vuelvo a poner el Comtrend y nada, la linea no me va... y no se que pasa, xq yo necesito tener ese router ya que tiene mas puertos LAN y wifi...

    Decir que no he tocado nada, y que ese router me ha ido siempre desde que lo configure la primera vez, y que el router en si va bien, cuando tengo ordenadores en red va bien, y las luces tambien estan bien, me sincroniza y todo, pero no m deja navegar..

    Aver si m podeis echar una mano, gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Aprovecho este hilo para seguir con mi historia.... Acabo de…

      Aprovecho este hilo para seguir con mi historia....

      Acabo de llamar a Orange para comentar lo de mi ping... he paso de tener 40ms a 70... Cuando hacia un test en speedtest.net tambien me salia cosa de 4x ms.. y ara me salian 7x...

      Me dicen de pasar un test (que me bajo de la web de orange) y me dicen que todo esta en regla. Que aun asi haga el test con el modem de ellos (speedtouch 530 v6) y vuelva a llamar. Lo hago... todo igual. Asi que pongo de nuevo mi router... Llamo y comento la historia y empiezo a explicarle de nuevo a otro muchacho las cosas. Me dice que se extraña mucho, xq es de las pocas veces que esta viendo una linea asi, tan bien, que me daba la subida y la bajada demasiado bien.

      Se entera mas o menos y me dice que pruebe a jugar y demas con el modem de orange otra vez... Que mire ping's y demas... Lo hago, y cual es mi sorpresa que va aun peor... El test me va fatal y demas... Y para colmo miro, y me sincroniza ahora el modem a 4960/128 cuando antes me sincronizaba 6xxx/8xx (no recuerdo exactamente)

      Vuelvo a llamar y ya ha sido el colmo, me ha tocado una tia que no tenia ni puta idea de nada, diciendome tonterias y pegoletes... asi q no he sacado nada en claro... y ara ya no se q acer, xq estoy to rallao.. pff

      PD : Para colmo rozo el ping 100

      • Has conectado el SpeedTouch en el PTR y has mirado la…

        Has conectado el SpeedTouch en el PTR y has mirado la sincronización? ¿hiciste un reset?. EL 530 peca de algunas cosillas e incluso con el último Firmware que salió para ese modelo.

        El tiempo en las latencias dependen de algunos factores y siempre hay que empezar a descartar que no sea cosa del mismo modem/router, del ordenador, etc. O sea, que en tu domicilio está todo correcto.

        Luego, en la parte exterior pueden ser otras tantas, que haya algún problema en tu par, en el DSLAM, repartidor, algún servidor, etc.

        Sería interesante, que si descartas los primeros posibles problemas que te describo, hicieras un traceRoute a Bandaancha mismo y un test de Latencias (ping) aquí mismo, y lo postearas por si se viera donde está el problema.

        Los test, nada de hacerlo a SpeedTest, puesto que puede variarte la ruta hacia el server y por eso te puede dar diferentes valores. Lo mejor es que lo hagas desde el símbolo del sistema a mano.

        Si no, puedes usar el BASpeed de la casa :D , para hacer pruebas de latencias, velocidad, etc, etc.

        No, todo esto no te lo diran en el SAT. :)

        • Aqui el traceroute: Traza a la dirección www.bandaancha.eu…

          Aqui el traceroute:

          Traza a la dirección www.bandaancha.eu [89.248.99.20]
          sobre un máximo de 30 saltos:

          1 1 ms <1 ms <1 ms 192.168.1.1
          2 * 46 ms 46 ms 172.31.255.254
          3 46 ms 45 ms 45 ms 62.36.82.129
          4 46 ms 46 ms 45 ms 62.36.203.114
          5 51 ms 51 ms 90 ms 62.36.203.166
          6 * * 52 ms 62.36.203.202
          7 * * * Tiempo de espera agotado para esta solicitud.
          8 52 ms 78 ms 52 ms grupo-interdominios.demarc.cogentco.com [149.6.8
          4.114]
          9 52 ms 52 ms 52 ms 89.248.99.2
          10 52 ms 52 ms 52 ms levitico.vectrice.com [89.248.99.20]

          Traza completa.

          Decir que el router ya me sincroniza bien 6400/864 , pero el ping por el que me alarme a la hora de jugar sigue.

          Todo en mi domicilio esta correcto. Yo jugaba bien con ping aprox 40, tengo la caida de linea y demas durante unos dias, que solucionan el martes, apartir del regreso de la linea tengo ping 70.

        • Muchas gracias por contestar tan rapido. Ping a esta web:…

          Muchas gracias por contestar tan rapido.

          Ping a esta web:

          Respuesta desde 89.248.99.20: bytes=32 tiempo=53ms TTL=54
          Respuesta desde 89.248.99.20: bytes=32 tiempo=52ms TTL=54
          Respuesta desde 89.248.99.20: bytes=32 tiempo=52ms TTL=54
          Respuesta desde 89.248.99.20: bytes=32 tiempo=53ms TTL=54

          El traceroute como va eso? tengo el programa de tu firma, desde ahi lo puedo hacer?

          • El de mi firma es para testear la conexión al completo. En tu…

            El de mi firma es para testear la conexión al completo. En tu caso quieres unos análisis sin tanta cosa y sería más recomendable que descargues el BASpeed y allí hay un módulo de mi compañero para testear las latencias. Se denominan (Test de Latencia y Test de Rutas)

            Por lo del Comtrend... si sincroniza y autentifica correctamente, pero no navega, y los parámetros de configuración son correctos y más a más, ya le hiciste un reset: Todo suena a problemas de DNS. ¿Probaste a poner unas DNS en las propiedades de TCP/IP de tu adaptador de Red?. AQUI tienes unas cuantas. Si puedes, haz funcionar el Comtrend, que te irá mejor que el 530V6. ;)

            El traceroute es lo mismo que el Ping. Desde el símbolo del sistema teclea:

            tracert bandaancha.eu

            Pero esto deberías hacerlo con los servidores que crees que tu latencia ha subido, pero sobretodo, eso de la bajada de sincronización es sospechoso y debería ser lo primero a verificar.

    • Aprovecho este hilo para decir que apartir de este corte de…

      Aprovecho este hilo para decir que apartir de este corte de internet de varios dias, el ping en juegos me ha subido aproximadamente 20ms... Puedo reclamar algo? O me tengo que aguantar? :(

      Un saludo.

        • No se mu bien como va eso, pero la ip me ha cambiado por…

          No se mu bien como va eso, pero la ip me ha cambiado por completo el rango y todo... Siempre me pemezaba x 8 por ejemplo y ahora mn empieza x 9, ade,as al conectarme al ircme salia algo asi 214.pool85-53-191.dynamic.orange.es cuando ahora me sale 90.1**.1**.2** :S eso nes q man cambiado algo, pero no se el q...

          Cuando estaba con arsys y paso a ser wannadoo me paso igual, pero al reves, q el ping en los juegos me mejoro notablemente.

    • 8/32 UBR WHITOUT PCR MER - LLC/SNAP BRINDING IP AUTO GATEWAY…

      8/32 UBR WHITOUT PCR
      MER - LLC/SNAP BRINDING
      IP AUTO
      GATEWAY AUTO
      DNS SIN DNS (LAS COLOCO EN EL TCP/IP DE MI TARJ.RED)
      ENABLE NAT
      ENABLE WAN SERVICE
      DHCP DESACTIVADO

      Has probado esta configuración:

      http://www.adslzone.net/postp553815.html#553815

      PD:Supongo que con Orange tambien debería funcionar