Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 9 respuestas
  • Cerrado

    [Editado 30/09/05 20:06]

    Comtrend ct-536+ y firm

    wenas chicos necesito ayuda, bueno instale el firm q hay en la web para el comtrend exactamente el CT536B+-CFE-A101-221CTL-C02_R02.bin para jazztel q decia q es original y q era no habia nada capado .... pues bien una vez seguidos los pasos q trae ek archivo leeme cuando entro via web al router todoas las opciones q an de estar en la parte izq de la pantalla para poner confiruarlo pues no me aparecen q puedo hacer? ya he intentado apargar y encender pero nada, lo unico q me sale es cuando le ago el reset metiendole un clip en la parte de atras para q resetee por completo pero a veces ni eso, alguien sabe donde conseguir el firm original o alguien q pueda acer un backup del suyo y q me lo mande???? Gracias.

    jvbob arro hot

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        ok gracias chicos por responder tan rapido, bueno no tengo…

        ok gracias chicos por responder tan rapido, bueno no tengo luz roja en el router tengo luz verde pero no puedo navegar , otra cosa ese link q baja el firm es el original de jazz no?.

        que inconvenientes tiene?
        otra cosa q me sucede es q asignando la ip paea en primer pc 192.168.1.2 va de escandalo en los test marca 940kb +- pero para el segundo pc por ejem 192.168.1.3 o ya cual kier otra ago un test y me marca de 200 a 300 kb depende como le pille e probao en el pc q me va lento porner la ip q termina en 2 y al pc q va bien poner otra distinta y el pc q tiene la ip 2 va bien y el otro lento, alguien le pasa? llame a jazz y me dijo q podia ser cosa de la linea, no se yo q decir

        gracias

        • Cerrado

          Es el firmware que han publicado los de comtrend y tiene la…

          Es el firmware que han publicado los de comtrend y tiene la misma referencia que el que venia con el router. Supongo que es el mismo, no lo sé, porque una vez instalado no se puede sacar el firmware.

          Incovenientes? Ninguno si no te va bien el otro, aunque dudo que sea del firmware.

          Respecto al otro tema, ni idea. Es muy extraño, quizás tienes un gusano o algo.

    • Cerrado

      [Editado 30/09/05 13:05]

      Luke... no tenia raulito una nueva version del Firmware en…

      Luke... no tenia raulito una nueva version del Firmware en ciernes?

      Este parece un serio candidato ;-)

      Y bakardy... no escribas tu correo con @ ... utiliza XXXXArrobaYY.com hay bots... que se dedican a mirar el contenido de los post.. los cuales recolectan direcciones de correo ... y la tuya es una firme candidata... editalo y quita el @

      Luego la gente se pregunta porque le llegan correos raritos... eso y las CC que no se borran, las ventas por parte de empleados son las culpables de tanto spam.

      En ultimo caso protesta que tienes la luz de Alarm roja... y que con otros routers puedes navegar... a eso se le llama estafa... que lo sepas ;-)