Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    COMTREND CT-350 no se sincroniza, AYUDAAAA!!!

    ¡¡ Hola !!

    Hace un tiempo que me dí de alta en la oferta que hacía Wanadoo para cambiarse de Tarifa Plana a ADSL START por el mismo precio. Hasta aquí bien...

    Hace poco que recibí el modem y al día sgte la carta de bienvenida con los datos para configurarlo.. Yo todo feliz me puse a instalarlo en las Windows 2000 y mi sopresa vino cuando el DSLMON (un programa q viene con el "kit de instalación") me decía: ADSL Inactivo SIEMPRE !!

    Después de hacer mil pruebas.. llamo a un amigo q se dio de alta hace un tiempo e instalamos su modem SAGEM FAST 800 (o como se escriba) y nada, decía lo mismo el DSLMON.

    Llamo al Servicio al Cliente y resulta q me dicen q debe ser pq realmente no está procesada el alta, q me espere de 24 a 48h y se solucionará.

    Me espero al día sgte. y desde la web de Wanadoo en la seccion de Clientes veo q ya estoy dado de alta así q pruebo a conectarme y nada.. error 619 y el DSLMON diciendo q el ADSL sigue INACTIVO!!!

    Les vuelvo a llamar y no tienen nu p*** idea, q consultarán con el servicio técnico y q me llamarán lo antes posible para darme una solución...

    Les escribo ésto pq me gustaría saber si a alguno más le ha sucedido e incluso me pueda dar una solución y de paso para añadirme a la cantidad de gente q está descontento con el Modem COMTREND CT-350 q es el q a mi me mandaron !!! :-(

    SALU2 !!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tengo windows xp y un modem sagem 800 y al instalarlo se me…

      tengo windows xp y un modem sagem 800 y al instalarlo se me encienden los dos pilotitos verdes pero no me lo reconoce el ordenador porque al pasar el test no me pasa ninguno.no obstante intento conectarme pero me da el error 769 no se lo que es si alguien puede ayudarme.gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasó durante mucho tiempo. Varias soluciones : -…

      A mi me pasó durante mucho tiempo. Varias soluciones :

      - Desactivar desde el panel de control todos los puertos USB y dejar solo activo el que tiene conectado el Comtrend

      - Un Hub de puertos USB con alimentación externa

      - Una tarjeta de expansión de puertos USB

      - Rezar a la virgen a diario.

      Yo tras 6 meses con problemas y sin poder conectar, finalmente encontré la solución anulando puertos usb, e instalando windows 2000

      • Cerrado

        BocaDePez BocaDePez
        6

        pues claro los microfiltros se ponen en el microondas... Extasis

        pues claro los microfiltros se ponen en el microondas...
        Extasis

    • Cerrado

      Creo q en el encabezado del foro dice algo del error 619,…

      Creo q en el encabezado del foro dice algo del error 619,
      ""Si tu módem te da error 619...TIENES POCO NIVEL DE ADSL(ATM)...dile a tu ISP que te lo suba..post sobre eso serán borrados""

    • Cerrado

      Creo q en el encabezado del foro dice algo del error 619,…

      Creo q en el encabezado del foro dice algo del error 619,
      ""Si tu módem te da error 619...TIENES POCO NIVEL DE ADSL(ATM)...dile a tu ISP que te lo suba..post sobre eso serán borrados""

    • Cerrado

      BocaDePez BocaDePez
      6

      ...has instalado bien los microfiltros? lo digo porque a mi…

      ...has instalado bien los microfiltros? lo digo porque a mi me pasó lo mismo al primcipio, hasta que me di cuenta que uno de los microfiltros lo puse mal.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo. Estoy intentando de encontrar una…

      A mi me pasa lo mismo. Estoy intentando de encontrar una solución y la única que me queda es que me cambien el módem por otro de otra marca. Pruebalo con otro módem si puedes agenciarte con alguno.

      Necesitamos AYUDAAAAAA!!!!!! :-(