Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Comtrend 536+ y Ya.Com no me funciona!!!!!!!

    Hola chicos vreis me he comprado este router de segunda mano.Venia con una configuracion para Jazztel la cual borre sin problemas.Yo uso ya.com y me puse a configurarlo segun la pagina le meti todos los datos asi k al final kedo asi:

    Service Name: ya.com
    Service Category: UBR
    IP Address: Automatically Assigned
    Service State: Disabled
    NAT: Enabled
    Firewall: Disabled
    IGMP Multicast: Disabled
    Quality Of Service: Disabled

    Le puse la Vpc 8/32,ppoe,llc le meti mi nombre de usuario y contraseña etc etc.En las DNS se las meti manuales las de ya.com.El DHCP esta activado.Resulta k reseteo el router pa k guarde todo y pone todas las luces en verde.Pero no tengo internet.Hago el test haber k me dice y me pone esto:

    Test your Ethernet Connection: PASS
    Test your USB Connection: DOWN
    Test your Wireless Connection: PASS

    Test the connection to your DSL service provider
    Test ADSL Synchronization: PASS
    Test ATM OAM F5 segment ping: DISABLED
    Test ATM OAM F5 end-to-end ping: DISABLED

    Test the connection to your Internet service provider
    Test PPP server connection: DISABLED Help
    Test authentication with ISP: DISABLED Help
    Test the assigned IP address: DISABLED Help
    Ping default gateway: DISABLED Help
    Ping primary Domain Name Server: DISABLED

    Me estoy volviendo loco y ya no se k hacer agradeceria todas las ayudas posibles.Muchas gracias!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Resulta k segun entro al router y miero el diagnostico si me…

      Resulta k segun entro al router y miero el diagnostico si me atutentifica kedando asi:

      Test the connection to your Internet service provider
      Test PPP server connection: PASS Help
      Test authentication with ISP: PASS Help
      Test the assigned IP address: FAIL Help
      Ping default gateway: N/A Help
      Ping primary Domain Name Server: N/A

      Pero al minuto o asi se kita el pass del usuario.Luke k puedo hacer

    • Cerrado

      BocaDePez BocaDePez
      6

      Enga una ayuda x favor.Al parecer eso lo dice por k estuviese…

      Enga una ayuda x favor.Al parecer eso lo dice por k estuviese mal metido el usuario y la contraseña pero es k lo tengo bien metido!!!

      Ayuda plz!

    • Cerrado

      BocaDePez BocaDePez
      6

      He hecho un avance haber tengo enable asiggned gateway,los…

      He hecho un avance haber tengo enable asiggned gateway,los dhcp kitados,las dns automaticas,todos los datos metidos ppoe etc vpc 8/32.He conseguido k el test ahora me de lo siguiente:

      Test your Ethernet Connection: PASS Help
      Test your USB Connection: DOWN Help
      Test your Wireless Connection: PASS Help

      Test the connection to your DSL service provider
      Test ADSL Synchronization: PASS Help
      Test ATM OAM F5 segment ping: PASS Help
      Test ATM OAM F5 end-to-end ping: PASS Help

      Test the connection to your Internet service provider
      Test PPP server connection: PASS Help
      Test authentication with ISP: FAIL Help
      Test the assigned IP address: N/A Help
      Ping default gateway: N/A Help
      Ping primary Domain Name Server: N/A

      Como veis ahora me falla al intentar autentificar el usuario del ISP pero a k se debe eso????Ayuda plz k toy desperado!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues de eso no me doy cuenta.Me podrias dar tu mail para k…

      Pues de eso no me doy cuenta.Me podrias dar tu mail para k hablemos por msn y me eches una mano plz???Te lo agradeceria en el alma.

      Saludos!

    • Cerrado

      6

      has activado "Enable automatically assigned gateway"? (en…

      has activado "Enable automatically assigned gateway"? (en advanced setup - routing - default gateway)