Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 7 respuestas
  • Cerrado

    Comtrend 536+, problemas (otro)

    Buenaaaas.

    La cuestión es que llevo dos semanas con los 20Mb de Jazztel y estoy desesperadito. :-(

    Creo que me he leído todos los hilos de los foros que he encontrado y que hacen referencia al Comtrend 536+ y a Jazztel (BandaAncha, ADSLayuda, ADSLzone...), pero "ná de ná".

    Lo he intentado configurar en monopuesto, en multipuesto, abrir los puertos del eMule y Azureus en la sección NAT, etc., etc. Pero como que si quieres arroz...

    Sí, el eMule no me da mensajes de LowId y el Azareus pasa perfectamente la prueba del NAT, pero las velocidades de descarga son desesperantes; por ejemplo, en el Azareus descarga a 10-20 KB/s mientras puede estar subiendo a 40-50 KB/s. En el eMule, tres cuartos de lo mismo. :-(

    Y si me voy al 'device info' del router, me dice que he conectado a 8xx en subida y 16.xxx en bajada.

    Y la historia no termina aquí. Con los firmwares la historia es peor. Hay algunos que no hacen ni caso. Hacer, algo hacen, pq pierde conexión de red y la vuelve a coger, pero la barra de progreso se queda a medias, el cursor con el relojito de arena y ahí se queda. He llegado a dejarlo hasta media hora en lugar de los dos minutos teóricos, pero la única solución es presionar el botón de 'reset' en la parte trasera.

    Otros firmwares sí actualizan (se reconoce pq salen opciones USB que antes no teníal, p.ej.), pero no me salen luego las mismas opciones que en los 'guíaburros' (por ejemplo, para configurarlo en monopuesto, siempre me pone NAT activado por defecto y sin lugar visible/fácil donde desactivarlo).

    Y, para terminar, cuando importo la configuración inicial que guardé el primer día, peor aún. No entro ni con admin/admin, ni con admin/blancos, ni con admin/micontraseñaquetenía. Otra vez 'reset' al canto.

    En fin, que ayer ya ni conseguía conectar y me fui a la cama "desesperau del tó". ¿Está mal el router?
    ¿Soy el único al que le pasa estas milongas? ¿Hago mal una/muchas cosas?

    Toda ayuda será bienvenida. Gracias. :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Aviso para navegantes. Ya consigo conectar de nuevo. El…

        Aviso para navegantes. Ya consigo conectar de nuevo. El problema, según el servicio técnico de Jazztel, era que "se había cambiado la contraseña de mi usuario en la base de datos" :-!!! :-???

        Con respecto a las aplicaciones P2P, tb he leído varios faq's, pero sigue sin convencerme que descarge a unos pírricos 15-25 K's mientras estoy subiendo a 40-60 K's, ya sea el eMule, ya sea el Azureus. :-???

        Y da igual que sea un manual freeware de anatomía patológica en húngaro con una única fuente disponible que un vídeo del 'crazy fog' con doscientas mil fuentes.

        No sé, pero pensé que los 20 Megas daban para descargar a más de 20 K's. :-(