Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
241 lecturas y 90 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Comtrend 536+ jazztel 4 megas (puertos emule)

    Hola xicos, alguno me podria decir como configurar los puertos ya que en los foros no deja claro paso a paso como hacerlo, en el emule me sigue dando low id, y jazztel me da de bajada 4 megas que no estoy aprovechando nada de nada..

    Me llamo Patricia y soy de Mostoles, si algun chico me ayuda deja tambien tu msn y quedamos para que te invite a unas copillas... (gracias por la ayuda guapetones!)

    Patri

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      AL ENTRAR EN LA WEB DEL ROUTER: HTTP://192.168.1.1 EN TODOS…

      AL ENTRAR EN LA WEB DEL ROUTER:

      HTTP://192.168.1.1

      EN TODOS LOS SITIOS DE INTERNET PONE QUE USUARIO Y PASSWORD ES:

      admin

      y sino

      root

      PERO NO ME ACEPTA NINGUNA!!

      ¿CUALES SON LAS CLASES PARA ACCEDER AL ROUTER COMTREND 536+?

      • Cerrado

        [Editado 5/10/06 18:03]

        Tienes un post fijo en el foro donde se explica como se abren…

        Tienes un post fijo en el foro donde se explica como se abren los puertos para el Comtrend536+.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      a ver si me podeis ayudar alguno urgentemente,mi problema es…

      a ver si me podeis ayudar alguno urgentemente,mi problema es que tengo los puertos asignados a una direccion ip que no es la mia. como puede hacer para cambiarlo? dandole a remove o como?

      es por eso por lo que me da la id baja?

      besos,rosa

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un CT-536 + y 6 megas de Jazztel. Cuando me conecté el…

      Tengo un CT-536 + y 6 megas de Jazztel. Cuando me conecté el router, hace unas 3 semanas que me llegó, conecté el emule y genial, los puertos 4662 y 4672 ya los tenía abiertos y la mula volaba. Pues desde hace una semana no sé que le habrá pasado de repente que no anda casi nada y se queda parada cada dos por tres :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      caguen la madre k lo pario a este router...he sieguido los…

      caguen la madre k lo pario a este router...he sieguido los pasos al pie de la letra para abrir los puertos, los he abierto y me pone id alta pero de todas formas solo me baja a medias de 20 o asi...tengo contratado 1 mb con jazztel y el primer dia me iba a una media de casi 60. Haora con todo abierto y la id alta (bajando a muy poco) compruebo los puertos en el emule y aveces me sale todo bien, y a veces no pasa el test...Bueno ese era el problema que tenia hasta ahora. El caso es que en este hilo más arriba pone como actualizar el firmware. Bien, lo he hecho y la he cagao hasta el higado. Uno de los pasos era hacer un backup de la configuracion del modem antes de actualizarlo. Cuando se hacia el backup se creaba un archivo que luego, una vez actualizado el router, se tenia que cargar...pues bien, NO ME DEJA CARGARLO!!! y en consecuencia ya no tengo internet...Alguna ayuda?

      Siento el ladrillo...

      otra duda, el router speedtouch que dan los de telefonica es valido para el adsl de jazztel? estoy por pillarme uno porque veo que este no va bien para la mula...

      • Cerrado

        Otra cosa, si hablilito la opcion "Enable Quality of Service"…

        Otra cosa, si hablilito la opcion "Enable Quality of Service" luego de guardar los cambios no puedo conectar a internet, a alguien más le pasa esto?

      • Cerrado

        bueno, el mensaje de arriba es mio, pero desde otro…

        bueno, el mensaje de arriba es mio, pero desde otro ordenador...he llamado a jazztel y he vuelto a configurar el router, pero con los puertos abiertos y todo el emule va como el culo...ya veremos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me va todo bien, ID alta y todo, pero desde que me han…

      A mi me va todo bien, ID alta y todo, pero desde que me han pasado a 6MB de Jazztel el kad esta siempre tras cortafuegos... he mirado los TCP/UDP, el ServerUDPport y todo eso pero nada, la flechita sigue amarilla.... ¿que hago? Gracias...

    • Cerrado

      BocaDePez BocaDePez
      6

      rofl omg por dios k tontos! enverde decir tantas chorradas...…

      rofl omg por dios k tontos! enverde decir tantas chorradas... porke no os comprais ruter nuevo? XDDD ala pringaos

    • Cerrado

      BocaDePez BocaDePez
      6

      yo me meti en la direccion del roter(te lo pone en el libro)…

      yo me meti en la direccion del roter(te lo pone en el libro) y abri los puertos del emule 4662 y 4671

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Chicos He realizado todos lo pasos anteriores y sigo sin…

      Hola Chicos
      He realizado todos lo pasos anteriores y sigo sin tener abiertos los puertos para el emule.
      He puesto la Ip fija en la tarj. de red.
      He abierto los puertos en el router.
      He apagado el router 30 minutos para que cambiase la ip publica pero me sigue dando low ID.
      No tengo firewall y uso el w2k.
      Antes de realizar la actualizacion del fimware del router(ahora tengo el 302) tenia High ID, pero ahora no lo consigo.
      Con el anteriior firmware si que funcionaba, pq ahora no??
      Que puedo hacer??
      Marta

    • Cerrado

      a ver ke me entere yo k me stoy haciendo 1 lio me voy a poner…

      a ver ke me entere yo k me stoy haciendo 1 lio
      me voy a poner jazztel 20 mb y me daran el router ke suelen dar x 35 €
      tengo ke activar puertos pa usar el emule?
      cuales?
      como?
      thx ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Vendo comtrend 536+,sin apenas uso,eso si,con multiples…

      Vendo comtrend 536+,sin apenas uso,eso si,con multiples arañazos y golpes.¡¡¡Esto no lo configura ni dios!!!.Con el bitcomet y el moden descargaba entre 600 y 800KB/s y con este mamon y los puertos abiertos no consigo llegar a los 70KB/s. Lo del emule ya es la leche no anda la mula aunque la cocees.¿NO SERA QUE LOS ROUTER FACILITADOS POR ESTAS COMPAÑIAS ESTAN DE ALGUNA MANERA LIMITADOS?.Desde que lo instale,he hecho infinidad de test de velocidad y ver para creer,con este aparatejo no llego ni al 50% de mi velocidad con el modem. ¡¡¡¿SE PODRIA CORREGIR ESTO CON ALGUN PARCHE, ACTUALIZACION,O SIMILAR?!!!O¡¡¡¿LO MEJOR ES INCINERARLO?!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      vale y oonde accedo a eso de DMZ Host??????¿¿¿¿¿¿¿gracias

      vale y oonde accedo a eso de DMZ Host??????¿¿¿¿¿¿¿gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      a ver, mi consejo para todos lo que teneis problemas con los…

      a ver,
      mi consejo para todos lo que teneis problemas con los puertos.
      Ni useis Port Trigerring
      Ni useis Virtual Servers
      Usad DMZ Host, poniendo la ip de vuestro PC en la LAN.
      de esta manera os olvidais de abrir puertos ni historias para emule, juegos online, etc..
      Yo creo que para gente con conocimientos limitados esta es la mejor opcion.
      o para gente vaga como yo....

      Lo unico que de esta manera es MUY recomendable tener un firewall en el PC. o por lo menos tenerlo actualizado.

      • Cerrado

        BocaDePez BocaDePez
        6

        DMZ en cualquier router que lo incluya es una opción "de…

        DMZ en cualquier router que lo incluya es una opción "de riesgo", sobre todo si usáis Windows como S.O. Que lo sepáis.
        Es como decirle al router..."deja de filtrar y de actuar como firewall, no te compliques la vida, y todas las peticiones que te llegen..., me las envías a esta IP interna de LAN", o sea, la máquina en la que estás.
        Si activáis DZM por curiosidad unos minutos, y tenéis un cortafuegos detrás protegiendo al sistema, y está bien configurado...esa es otra..., veréis que está saltando contiuamente alertas, a los puertos típicos de Windows, los NetBios, Samba, etc... La explicación es que ahí afuera hay muuuuuucha gente corriendo escaneadores de puertos, ... los que sepan de lo que hablo creo que lo entenderán.
        Es una advertencia, na'más. Supongo que a quien usa Windows tampoco le preocupan demasiado estas cosas...

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas yo tnego un router robotic....... en el emule tenia id…

      buenas yo tnego un router robotic....... en el emule tenia id basja abri unos cuantos puertos y enseguida ID ALTA..................

      pero tnego un rpblema no me vaja a mas d 25-30
      y mi conexion es de ONO 4Mg

      Antesm cuando tenia id baja me tardaba muxisimo pero ocnseguia k me vajar a 40.

      lo que tmapoco consgio es compartir........una vez descargado el archivo deja de compartirse..........

      QUE ES LO KE PASA contestad graciassssssssss

    • Cerrado

      wenas a todos mi problema es el siguiente y el de todo dios…

      wenas a todos mi problema es el siguiente y el de todo dios el emule se corta cuando lleva un tiempo conectado, me lei todo el foro hice lo que me decian y me baje dos actualizaciones del ruter "Comtrend ct536+" la primera la instale y posteriormente no podia entrar en la configuracion del ruter la contraseña dejo de ser admin entonces lo ke hice fue reiniciar el ruter y intentarlo co la otra actualizacion ke me baje esta ocupa 80 megas y contiene dos archivos comprimidos uno de 30 y otro de 50 dentro de ellos solo encuentro carpetas ke no me vale para nada o x lomenos no se utilizarlas.
      me guastaria ke alguien ke actualizo su router me dijera ke carayo le pasa al mio.
      muchas gracias.

      mi direccion es ravenmorfeo@hotmail.com

      Definicion:
      Frustracion: tener 6 megas de linea y ke solo te siva para ver paguinas eso si porlomenos las carga a to carajo :-P

      • Cerrado

        Lo tengoooooo entre las instrucciones de aqui y las del…

        Lo tengoooooo entre las instrucciones de aqui y las del manual del router ya lo he configurado.
        Para los que no os funcione y ya tuvieras el emule instalado fijaros cuales son los puertos que usa vuestro emule, ya que yo configure primero unos distintos y seguía con la id baja hasta q me di cuenta q no eran los que puse en router.
        Los que yo tengo son
        TCP 4662
        UDP 4672

    • Cerrado

      BocaDePez BocaDePez
      6

      acabo de abrir los puertos del router para eMule. Ya me pone…

      acabo de abrir los puertos del router para eMule. Ya me pone ID alta. ahora espero ver los resultados, haber si va un poco mas rapido.

      agradezco mucho la ayuda, ya que a sido la que me a permitido abrir los puertos

      pero sigo teniendo un problema: NO PUEDO JUGAR EN RED. Como puedo saber los puertos que utilizan los juegos para poder abrirlos en el router?

      muchas gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        enves de configuarlo poniendo pppoa ponlo en pppoe/vc,veras k…

        enves de configuarlo poniendo pppoa ponlo en pppoe/vc,veras k luego los juegos en red si k van(a mi asi me funciono) :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      Quien me puede decir como encontrar el puerto UDP para poder…

      Quien me puede decir como encontrar el puerto UDP para poder jugar con la PS2online
      Fuen

    • Cerrado

      BocaDePez BocaDePez
      6

      :-( y si vendemos el router en cash y non uos euros mas nos…

      :-( y si vendemos el router en cash y non uos euros mas nos compramos otro je e...ee eee mmm.....

    • Cerrado

      BocaDePez BocaDePez
      6

      esto no puede ser esta medio pais con el mismo problema y…

      esto no puede ser esta medio pais con el mismo problema y pensar que era yo solo ya configure los puertos y me tiembla la mandibula el solo pensar en esa vendita actualisacion del ruter con lo de los puertos me fue mejor no asi 8-) sino asi :-) pero no le cambie los parametros de origen sera por eso que no noto 8-) :-) va ya me e roto el coco pero me tendre que conformar con mis 30.0 kb o macgiver me dara una mano mara subir a 100 kb +o- ok nos vemos pandilla

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, soy Laura de Madrid, aun despues de haberme leido toda…

      Hola, soy Laura de Madrid, aun despues de haberme leido toda la pagina de comentarios debido a mi ignoracia informatica no he podido conseguir que funcione el emule.
      Agradeceria que alguien me dijese como abrir los puertos paso a paso en el router comtrend CT536+ especificandome que puertos debo abrir, etc.
      Gracias anticipadamente, un beso a todos, estoy desesperada

      • Cerrado

        BocaDePez BocaDePez
        6

        Antes que nada debes asignarle a tu Pc una ip fija local.…

        Antes que nada debes asignarle a tu Pc una ip fija local. Inicio>Panel de control>Conexiones de Red> y aqui seleccionar la red local que estes usando, la normal por cable o la inalambrica. Selecciona la que usas y vamos a Propiedades. Aqui deberas sellecionar en "Esta conexion utiliza los siguientes elementos" elige Protocolo TCP/Ip y Propiedades de nuevo, normalmente el de abajo del todo. COn tu router y si solo usas un solo Pc en la pestaña General, que es la que deberias encontrat a estas alturas, eligeUsar la siguiente direccion Ip: y rellena los campos como te indico:
        192.168.1.25 (->este 25 es el numero de referencia del Pc en tu red local. Si conectas otro equipo puedes ponerle el valor que quieras desde el 6 hasta el 254, pero que nunca se repita con otro ya existente. No se si me explico?
        255.255.255.0 ->Mascara de Subred
        192.168.1.1 ->Puerta de enlace (es decir el router).
        Las Dns dejalas como estan o pon las de telefonica si quieres(las suele pillar tambien).
        Aceptar,aceptar,aceptar.
        Ahora vamos a por el router.
        EN tu navegador habitual escribe: 192.168.1.1 (te suena a puerta de enlace??? jejeje) pon usuario y clave de acceso
        Despliega Settings o el otro menu y busca NAT y aluego VIRTUAL SERVERS
        Ahora debes decidir que puertos quieres usar con emule, por defecto 4662 de subida(UDP) y el 4661 de bajada(TCP) te recomiendo q utilices otros, ultimamente estos pueros son automaticamente escaneados desde corporaciones, compañias, ... que velan por nosotros. Ahora que ya sabes que puertos vas a usar solo has de decirselos al router, primero dile a que ip local quieres abirle camino(puerto), para esta ocasion 192.18.1.25 aunque solo tendeas que poner el final 25 ya que veras que sale de por si pa ip casi completa y TCP xxxx, luego repite lo mismo para abrir el UDP correspòndiente apuntandolo a la ip de marras 192.16.1.25. Save, Save, SaveReboot, guarga,guarda y guarda hasta que te de un mensaje confirmandote que los cambios han surtido efecto. luego va a adbanced setap diagnosics y asle el tes en teoria tendria que salir todo pass en el caso que no es que tendras que modificar lo otra ves aunque te recomiendo que el tes lo ejecutes un par de veces antes de rendirte vale...
        Luego Apaga el router y si quieres espera unos 10-20 minutos para que se renueve tu Ip exterior (si es que no tienes contratada ip fija con Jazztel). Conectas de nuevo el router, carga el emule, dile que puertos TCP y UDP has abierto en Preferencias>Conexion, apaga emule de nuevo vuelve a ejecutarlo, selecciona servidor y deberia estar con IdAlta. Sino reinicia Pc y apaga router por un buen rato.
        Si te funciona y a veces no sabes pq no tienes IdAlta, apaga el router un buen rato para que renueve la ip exterior y listos.

        ;-) ;-) ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Muchas gracias!! :-D Trngo jazztel 20 Mb y haciendo lo del…

          Muchas gracias!! :-D Trngo jazztel 20 Mb y haciendo lo del virtual server y la ip fija ya tengo la id alta en emule

        • Cerrado

          BocaDePez BocaDePez
          6

          al entrar en NAT__VIRTUAL SERVER_add: me aparecen dos…

          al entrar en NAT__VIRTUAL SERVER_add: me aparecen dos opciones: SELECT A SERVICE y CUSTOM SERVER. si pongo lo primera, no aparece eMULE para seleccionarlo y si lo pongo en la segunda opcion (despues de añadir los puertos que quiero abrir: tanto en TCP como el UDP) me pone: THERE IS NO APPLICATION IS SELECTED y no me deja aceptar.

          QUE HAGO?

          GRACIAS.

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias. He conseguido pasar el test del emule. Pero no se si…

          Gracias. He conseguido pasar el test del emule. Pero no se si debo desactivar el servidor DHCP, y no tengo ni idea de como desactivarlo. Puedes ayudarme? :-?

        • Cerrado

          BocaDePez BocaDePez
          6

          Vamos a ver si lo entiendo, hare un resumen - Tengo…

          Vamos a ver si lo entiendo, hare un resumen

          - Tengo Telefonica modem USB 1 Mb, tengo cortes
          - Me paso a Jazztel 6 Mb con router WIFI
          - DURANTE el paso de uno a otro me mandan el router URGENTEMENTE (sera pa que se me pase el tiempo de descambiarlo al probar lo malo que es)
          - Mientras, sigo en Telefonica con el router nuevo (CT 356+) esperando pasarme a Jazztel
          - No tengo que hacer absolutamente nada de nada de nada.
          - Simplemente arranco el Edonkey y funciona todo todo todo
          - Llega el dia que Jazztel engancha la linea y naturalmente tengo que poner los parametros de Jazztel en el router
          - Funciona tengo internet, pero Edonkey no rula
          ¿Por que no funciona ahora? Si antes no tenia que hacer nada de eso de abrir puertos, ¿por que lo tengo que hacer ahora?
          - ¿Es el router el capa puertos? ¿o es Jazztel?

          Para colmo desde que tengo Jazztel no puedo recibir llamadas de telefono, ¿donde consigo un asesino a sueldo?

          • Cerrado

            BocaDePez BocaDePez
            6
            1 tenes que configurar los puertos como esta un poco mas…

            1 tenes que configurar los puertos como esta un poco mas atras esplicado vale .... y sobre las llamadas ponte en contacto con yastel que te lo solucionaran seguro.
            en el tema emule es mas simple de lo que todos se cren queres bajar a 100kb????
            1 no te bajes ninguna chorrada de acelerador
            2 compartir,compartir,compartir..... y bajate todo lo que quieras o puedas claro
            mira yo solo configure los puertos y me baja de 90 a 150 esto me va como una moto escucho mudica y casi todos los dias me veo una peli
            3 otra la configuracion basica es que liveres los limites de bajada y de subida, desmarca las 2 casillas
            limite maximo de archivos ponelo en 400 cuando estes buscando fuentes una ves que los archivos te empiesan a bajar lo pones a 100
            limite de conexiones de 800 lo ideal a 1000
            descargas simultanias +16 y si con esto la mula no te baja a 100 es que otra ves a empesar
            sobre el firewall nuevo no me atrebo a bajarlo no tengo la experiencia ok gente recuerden compartir todo lo que tengan ese es el mayor secreto
            El Pive

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola! Con respecto a tus valiosas respuestas... ;-) 1. He…

              Hola! Con respecto a tus valiosas respuestas... ;-)
              1. He configurado los puertos como viene ahi de
              tra ahi arriba por alla y por aqui. Hay cienes y cienes de paginas diciendo lo mismo........ -> a mi no me funciona

              2. No tengo ninguna chorrada de acelerador ni ninguna chorrada de ningun tipo, de hecho solo tengo dos cosas: windows y router ......... -> no veo absolutamente ningun puerto salvo el tipico http

              3. Me la reflanflinfa los limites de subida y bajada puesto que mi velocidad actual sin puertos en los que comunicarme son exactamente 0.0 y 0.0

              De todas formas agradezco tu colaboracion :-D para cuando me funcione este cacharro.

              Para el que me pueda ayudar decirle que:

              - tengo la ultima version del firmware A101-302JAZ-C01_R05.A2pB017l.d15h -> firewall enabled
              - me conecto con jazztel mediante pppoA (no funciona NAT)
              - con telefonica mediante pppoE tenia los puertos abiertos en el mismo router comtrend 536+

    • Cerrado

      BocaDePez BocaDePez
      6

      miren que yo tambien recibi este router pero leendo en todos…

      miren que yo tambien recibi este router pero leendo en todos los foros posibles, todo el mundo tiene problema para configurar los puertos.Al fin instale de nueve mi modem clasico Sagem 800 y estoy bajando de nuevo en overnet a 150 en download.Que felicidad y el router se quedara en el gabete.

    • Cerrado

      BocaDePez BocaDePez
      6

      wola acabo de intentar istalar la actualizacion esa del…

      wola acabo de intentar istalar la actualizacion esa del router y me pone esto:Image uploading failed. The selected file contains an illegal image. qeu significa???gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien me lo e descargado pero no lo e instalado y asta…

      yo tambien me lo e descargado pero no lo e instalado y asta ke no as dicho nada ni idea de .tar como me sale el simbolo del winrar y lo e abierto y me va ok, me salen carpetas y archivos ay te contare

    • Cerrado

      BocaDePez BocaDePez
      6

      He bajado ya el archivo del Firmware de Comtrend pero no…

      He bajado ya el archivo del Firmware de Comtrend pero no tengo ni idea d como tengo q hacer para instalar el nuevo firmware en el Router, xq el archivo q me descarga es uno en formato .tar y no se extrae nada d él pa instalar ni ná.
      Si alguien tiene idea d como se hace la actualización de firmware en un router x favor q diga algo akís ok??? venga muxas gasias d ante mano¡¡¡

      • Cerrado

        "Management > Settings > Update", haces click sobre…

        "Management > Settings > Update", haces click sobre "Examinar" (o Browse o lo que sea), buscas el archivo del firmware y le das a "Update Settings".

    • Cerrado

      BocaDePez BocaDePez
      6

      He bajado ya el archivo del Firmware de Comtrend pero no…

      He bajado ya el archivo del Firmware de Comtrend pero no tengo ni idea d como tengo q hacer para instalar el nuevo firmware en el Router, xq el archivo q me descarga es uno en formato .tar y no se extrae nada d él pa instalar ni ná.
      Si alguien tiene idea d como se hace la actualización de firmware en un router x favor q diga algo akís ok??? venga muxas gasias d ante mano¡¡¡

    • Cerrado

      BocaDePez BocaDePez
      6

      tio muxas gracias me va de putisima madre y a high id.Si nos…

      tio muxas gracias me va de putisima madre y a high id.Si nos dijeses a todos un webcache que valla con el router de jazztel ya triunfarias del todo por que no hay wuevos a que me baje por el webcache y a colegas que les funciona dicen que baja a toda hostia.

      Pda: al que dice que no le bajan peliculas le diria que esperase puesto que en la formula de la puntuacion dos factores importantes son lo que has dado a la red y el tiempo que llevas esperando. Es mas, toma la formula:

      Puntuación = Valoración x Tiempo de espera en la cola en segundos / 100

      Esta todo en http://emule-project.net/home/perl/help.cgi?l=17

      ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        webcache: proxy1-webcacheproxys.cjb.net puerto: 3128 espero q…

        webcache: proxy1-webcacheproxys.cjb.net
        puerto: 3128

        espero q os sirva d ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      HOla chicos he abierto puertos del comtrend 536 en virtual…

      HOla chicos he abierto puertos del comtrend 536 en virtual servers, he desconectado el firewall de zone alarm y aun asi cuando hago el test del tcp (comprobar puertos) me da incorrecto. Que es lo que me falla? me podeis enviar respuesta a celuloide01@hotmail.com. Muchas gracias Odio tener una id baja y no saber configurarlo, tambien en la red inalambrica he configurado manualmente direcciones ip y dns

    • Cerrado

      [Editado 3/08/05 23:12]

      El caso es que yo he actualizado el firmaware y sí, el emule…

      El caso es que yo he actualizado el firmaware y sí, el emule muchísimo mejor, de puta madre, vaya. Pero NO NAVEGO!!! si pongo el emule, las webs me tardan tres años en abrir. Alguien sabe si está el firmware de jazztel por alguna parte?

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo mejor sería activar el QoS (Quality of Service), dándole…

        Lo mejor sería activar el QoS (Quality of Service), dándole preferencia al tráfico destinado al puerto 80 (páginas web), el 443 (páginas seguras) y el 53 (DNS). Yo lo he hecho, y aun con el MLDonkey (en mi caso) a todo trapo, navego que da gusto.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, podrías especificar cómo configurar la QOS? Yo ya la…

          Hola, podrías especificar cómo configurar la QOS? Yo ya la tengo activada, pero no sé como configurarla. Mi red tiene un ordenador conectado por cable que es el que trabaja con el emule y otros dos por WIFI.
          Me gustaría activarla para darle preferencias justo a las cosas que veo por paginas web porque me va muy lento.

          Gracias!

          • Cerrado

            "Advanced Setup > Quality of Service". Eso sí, antes debes…

            "Advanced Setup > Quality of Service".

            Eso sí, antes debes activarla yendo a "Advanced Setup > WAN", haciendo click en "Edit" y marcando "Enable Quality Of Service". Además, creo que esta opción sólo está disponible con el Firmware de Comtrend, no con el de Jazztel, pero la verdad es que no me acuerdo. :-D

      • Cerrado

        Blanco y en botella, me juego un pie a q tienes puesta la…

        Blanco y en botella, me juego un pie a q tienes puesta la subida a to trapo en el emule. BAJALA HOMBRE DE DIO! (Pero no seas leecher) Deja libre al menos 10 kbs. Aun asi es evidente que con las tropecientas conexiones q te crea el emule y el uso del ancho de banda siempre la navegacion va a ser mas lenta. ES DE CAJON!

      • Cerrado

        BocaDePez BocaDePez
        6

        Aquí: http://www.comtrend.com/gplcddl.htm Es obligatoriamente…

        Aquí:
        http://www.comtrend.com/gplcddl.htm
        Es obligatoriamente libre porque trabaja en linux. El chip BCM96345, lo delata por completo.Lo contario seria estar infringiendo la licencia GPL.

        El que sepa muxo ya puede tener un comtrend a su medida.

        OJo que son unas 50 mb.

        Saludos

        Hermes

    Hay 26 mensajes más