Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Comtrend 536+, ADSL2+ y Emule.

    Hola.

    Hace unos dias me activaron el adsl2+ de Jazztel, y la verdad, estoy muy contento. El problema llega a la hora de usar el emule, tengo el firewall bien configurado, los puertos TCP y UDP abiertos, (incluso el Test de ambos puertos me dice que puede acceder a ellos), la red ed2k me conecta con id Alta, pero sin embargo, la red Kad me conecta Tras Cortafuegos.

    He probado muchisimos puertos UDP, todos los abro y pasan el test correctamente, pero no me consigue conectar en condiciones la red Kad. Al pinchar encima de la bola del mundo con las dos flechitas (una verde y otra amarilla) me salen las siguientes características:

    Kad Red
    Estado: Tras cortafuegos
    IP:Puerto: 0.0.0.0:4672
    Mediador: Ninguno
    Usuarios: 2,752,512
    Archivos: 297,271,296
    Indexado:
    Fuente: 0
    PalabraClave: 0
    Notas: 0
    Carga: 25

    Si os fijais en IP pone 0.0.0.0 y no se a qué se debe.
    Por supuesto, tengo los puertos abiertos hacia mi ip, y el DHCP desactivado (de manera que obtengo una ip fija del tipo 192.168.1.X).

    A ver si alguien me puede echar una mano.
    Saludos y gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Puede que no tenga nada que ver, pero por probar: Abre la…

        Puede que no tenga nada que ver, pero por probar:

        Abre la ventana de "Kad", en el emule, y mira si está activada la opción Autoarranque----> de clientes conocidos.

        Yo lo tengo configurado así, y me funciona...

        Si tienes activada la opción Autoarranque----> IP o dirección, por lógica habrías de tener una IP en el campo.

        A ver si tienes suerte

        fel

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias, la he probado y sigo con el mismo error. A ver si…

        Gracias, la he probado y sigo con el mismo error.
        A ver si alguien me puede ayudar.