Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
207 lecturas y 17 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Comprobar velocidad-contratada y velocidad-instalada

    Pues eso que si alguien me puede echar una mano para averiguar que velocidad tengo de verdad instalada.

    Explico el caso:
    Me he dado de alta en Ono anteayer con la ONO300, el caso es que cuando llego el instalador en un papelote que traia via algo asi como "ONO150algonoseque" entre mas cosas quesi alta, que si revista, que si tal que si cual....

    Asi que tengo la mosca detras de la oreja, yo he pedido 300K y si me han instalado la de 150K como lo sabe el usuario.

    He probado en algunas paginas:
    www.velocimetro.org me salen unos 150K de bajada y 50K de subida, que creo se corresponderia con la 150, no?

    www.internautas.org) y me daba unos 160K que si he leido bien por ahí no es raro que se pase algo por arriba, si estamos hablando de la 150K, claro.

    Si no estoy muy equivocado, los resulatados deberian de haber sido cercanos a 300/150, no?

    Ah y por favor que la prueba no se base en el Emule a ser posible, gracias a todos por adelantado.
    ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      que alguien me explique esto, estos son 3 pruebas que acabo…

      que alguien me explique esto, estos son 3 pruebas que acabo de hacer y las 3 son diferentes.
      1 - checking middlebox - done
      running 10s outbound test -- 145.72kb/s
      running 10s incomming test - 121.86kb/s
      the slowest link in the end to end path is a 10mbps ethernet subnet

      2 - medidor de telefonica
      bytes recividos -- 409600
      velocidad kbps -- 609.64
      velocidad kbps /sec -- 76.21

      3 - medidor de velocimetro.org
      velocidad media de descarga -- 563 kps (68,7 kbytes/s)
      media de velocidad -- 494 (60,3 kbytes/s)

      Osea que despues de esto sigo mas liado que antes, por que para mas inri e probado una bajada desde microsoft y me da de bajada 124

      • Cerrado

        No te rayes mas, lo mejor para probar la conexion es sin duda…

        No te rayes mas, lo mejor para probar la conexion es sin duda bajar un archivo de un sitio impoirtante como has hecho con microsoft. Para probar la subida prueba a subir algo por ftp.

        adeu!!

    • Cerrado

      BocaDePez BocaDePez
      6

      http://213.4.114.108/downstream2_400.htm?0.2828521151911302…

      http://213.4.114.108/downstream2_400.htm?0.2828521151911302

      prueba esa web q creo q l odebe dar bastante bien.. yo con 128 me suele rondar los 110 aprox..

      • Cerrado

        BocaDePez BocaDePez
        6

        De hecho, antes me he colado. Esa web es la de telefonica y…

        De hecho, antes me he colado. Esa web es la de telefonica y es la que me daba el resultado de unos 160K,que he equivocado el resultado con la de internautas, que por contra si me registra uno 300K.
        De todos modos, gracias.

        Alguien con alguna pagina más????

          • Cerrado

            BocaDePez BocaDePez
            6
            Que en el velocímetro ya he estado, leete el primer mensaje…

            Que en el velocímetro ya he estado, leete el primer mensaje completo (ya se que es largo y soy un poco plasta).

            Es la que más dudas me crea, porque te pide tu tipo de conexion, le digo que cable300K y me contesta que se detecto un ancho de banda superior (si no le pongo unos 512 no se lo cree :-? ). Y es la que me da unos 150 de bajada y 50y algo de subida.

              • Cerrado

                BocaDePez BocaDePez
                6
                Te agradezco tu empeño. Acabo de ir a probar la pagina que me…

                Te agradezco tu empeño.

                Acabo de ir a probar la pagina que me dices, los resultados que obtengo son:

                Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
                running 10s outbound test (client to server) . . . . . 64.18Kb/s
                running 10s inbound test (server to client) . . . . . . 183.94kb/s

                Que aunque superan los 150k me temo que no estan acorde con una 300K no?

                Por cierto ONO no deberia proporcionarme algun tipo de contrato "firmable", o sea en papel, con lo que he contratado y su "honorable" palabra de que eso es lo que me han instalado????

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo tengo Ono 150 y me salen los siguientes resultados ...…

                  Yo tengo Ono 150 y me salen los siguientes resultados ...

                  running 10s outbound test (client to server) . . . . . 65.63Kb/s
                  running 10s inbound test (server to client) . . . . . . 171.89kb/s

                  Saludos

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Veis? lo que decia me han cascado la 150K, me voy acagar en…

                    Veis? lo que decia me han cascado la 150K, me voy acagar en todo, que si pongo un circo me crecen los enanos, pos menos mal que no me he metido en el embolao de la 1024K

                    Por cierto muchas gracias a ti tambien por el dato comparativo, has acabado con todas mis pudas de un plumazo.

                • Cerrado

                  Comprueba que no tengas ninguna aplicacion p2p, o descargando…

                  Comprueba que no tengas ninguna aplicacion p2p, o descargando algo de internet que interfiera con la capacidad total de la conexion. A mi con mi nueva y famosa conexion de 1 mega me da resultados correctos.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    La prueba de velocidad la hago en condiciones optimas, no…

                    La prueba de velocidad la hago en condiciones optimas, no tengo nada bajando, ni ná dená dená.

                    Me va a tocar llamar a los de ONO.

                    Tu conexion de 1M te va de perlas???
                    Pues me acabo de leer tu reclamacion por lo de la ONOstafa de la 1024/512 Vs 1024/150K, si que es un putada.

                    Ya se que no tiene nada que ver y que funcionar funcionara bien, pero tan de perlas no es no? ;-)

                    Espero que consigais el servicio que habeis contratado y yo el mio.

                    • Cerrado

                      [Editado 3/07/04 12:16]

                      Hombre, yo lo que digo esque los 1024/150 que me han dado va…

                      Hombre, yo lo que digo esque los 1024/150 que me han dado va bien, aqui te pongo un test:

                      Subida --> 138.55Kb/s
                      Descarga --> 765.43kb/s

                      Con el test de telefonica --> 896.28 Kbps
                      Con el test de ONO --> 884 Kbps

                      No esta mal...

                        • Cerrado

                          Pues yo lo encontre xq lo puso algun forero, y si te fijas en…

                          Pues yo lo encontre xq lo puso algun forero, y si te fijas en la barra de la ventana pone ono.com...por ahi stara...

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        A eso me referia con: "Ya se que no tiene nada que ver y que…

                        A eso me referia con:
                        "Ya se que no tiene nada que ver y que funcionar funcionara bien, pero tan de perlas no es no?"

                        Tienes exactamente lo que has pagado, solamente que lo que has pagado no es (muy a tu pesar supongo) lo que te habian prometido.

                        En fin que como velocidades, mola un taco.

                        Por lo demas lo dicho que espero que obtengamos todos el servicio y conexion que habiamos pedido.