Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Compal CG7486E se queda frito

yagus

Ayer me mandaron el router nuevo para los 300mb, lo activé y todo parecía perfecto. Llegan los 300 mb y la wifi funciona.

Pero resulta que al rato de estar conectado empiezo a ver cosas extrañas, la wifi en varios dispositivos está conectada pero no navega, da error de DNS los navegadores tanto en móviles como en ordenadores.

La IP del router deja de responder por ping, o bien responde pero el router no se puede acceder a la interfaz web.

Me pasa tanto por wifi como por cable.

Reinicio el router y vuelve a funcionar todo pero en unos minutos vuelve a pasar lo mismo. He probado a modifciar parámetros en el router como desactivar WPS, opciones wifi, desactivar servidor DLNA y puerto USB pero sigue quedándose frito. Puede estar defectuoso? Probaría con otros routers que tengo otro compal negro y el netgear pero es que ONO solo te deja activar una mac :(

vukits

Me pasa tanto por wifi como por cable.

pff.. blanco y en botella... Este router está defectuoso...

por cierto, prueba a desactivar las caracteristicas del Firewall del Router (excepto NAT, claro :P )

🗨️ 5
yagus

Y que les digo a los de ONO para que me lo cambien? Porque son muy duros.

El FW viene de serie desactivado, y creo que he desactivado absolutamente todo lo posible.

🗨️ 4
mceds
1

Exactamente lo que has dicho aquí. Eso sí, el wifi ni nombrarlo. Todas las pruebas las haces por cable.

🗨️ 3
yagus

Si esa del wifi ya me la conozco, la última vez me pasaron 15€ en la factura porque el ténico ponía el cable y así iba bien... y el problema que tenía (con el cg3100) es que la wifi iba horrible, como lo solucioné? Comprándome un router intermedio.

El tema es que como venga el técnico y justo en ese momento todo vaya bien te clavan 15 ñapos por su cara bonita.

Perdón no me he hecho aún a esto de poder postear como usuario invitado y he duplicado el mensaje.

🗨️ 2
vukits
🗨️ 1
yagus
BocaDePez
BocaDePez
-1

Si esa del wifi ya me la conozco, la última vez me pasaron 15€ en la factura porque el ténico ponía el cable y así iba bien... y el problema que tenía (con el cg3100) es que la wifi iba horrible, como lo solucioné? Comprándome un router intermedio.

El tema es que como venga el técnico y justo en ese momento todo vaya bien te clavan 15 ñapos por su cara bonita.