Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

¿Cómo acceder a la configuración del Router Nomadix AG-2000w?

joey-robres

A ver si alguien puede ayudarme en esto, el Router es un Nomadix AG-2000w, que cuando me conecto a él, me da la dirección IP automática, por ejemplo 172.16.1.209 y la puerta de enlace es la 172.16.1.1, pero colocando esto en el navegador me pone que no se puede mostrar la página... A ver si alguien me puede ayudar para entrar al panel de configuración, porque necesito cambiar algunas cosillas. Si alguien quiere le puedo pasar los manuales que los tengo en pdf en un CD que salio con el Router, un saludo y gracias a todos.

vukits

espero que te conectas por cable ;)

EDIT: aqui pone :

4. Configure the Laptop with the following parameters: IP: 172.30.30.173, Subnet: 255.255.0.0, Gateway: 172.30.30.17

🗨️ 11
joey-robres

Disculpame, pero no te he entendido! qué es lo que tengo que hacer y de dónde has sacado eso? probé a entrar por el navegador con 172.30.30.172 pero tampoco nada... tengo que hacerlo por fuerza con cable? saludos!

🗨️ 10
vukits

tengo que hacerlo por fuerza con cable?

por cable ethernet ;) .. i.e. que no sea por wireless...

si por cable ethernet no va...

probé a entrar por el navegador con 172.30.30.172

jeje, a veces hay que poner una ip fija especial a tu pc , para acceder al router ;) .. que quizás sea la que puse..(la encontré en guguel)

🗨️ 9
joey-robres

Entonces lo que tengo que hacer es:

1. Configuro mi PC con esto: IP: 172.30.30.173, Subnet: 255.255.0.0, Gateway: 172.30.30.17

2. Lo hago conectado al Router por cable.

3. ¿Qué dirección tengo que poner en el navegador Internet Explorer para que me pida usuario y password del Router?

Mil gracias y un saludo :D

🗨️ 8
vukits
🗨️ 7
joey-robres
🗨️ 6
vukits
🗨️ 5
joey-robres
🗨️ 4
vukits
🗨️ 1
vukits
🗨️ 1
BobaFett

Puedes hacer lo siguiente:

- Abrir una ventana de MS-DOS (símbolo del sistema). Escribir: "tracert www.google.es"

La primera línea que empiece con 1, es el primer salto que realiza el paquete hacia la ip de google y ese debería ser la IP de tu router. Siempre y cuando estés en una red doméstica, o sea sé, la de tu casa.

Debería ser algo tal que así: " 1 <1ms <1ms <1ms 172.30.X.X"

- Coge la IP y abres un navegador (explorer, firefox...) y pones directamente la IP en la barra de direcciones: "172.30.X.X" y le das a enter. Si el router tiene un servidor web debería aparecer una ventanita preguntándote usuario y contraseña, por defecto las dos son "admin". Una vez escritas, podrás navegar por los menús y hacer lo que quieras.

- Si no tiene servidor web, entonces habrá que hacerlo por telnet, pero esto será en el 2º capítulo, en el caso de que lo necesites.

🗨️ 4
joey-robres

Necesito el segundo capítulo jeje... un saludo y gracias BobaFett!!

🗨️ 3
BocaDePez
BocaDePez

Soy Bobafett sin logear...

Este router debe tener servicio web..., por lo que la parte de telnet me temo que te va a ser indiferente porque no creo que te funcione, pero sería algo tal que así:

- Abrir MS-DOS (símbolo del sistema), escribir "telnet IP_cogida_del_tracert", ahora te preguntara por usario y contraseña: "admin" los dos, que es la de por defecto. Y ahora te escribirá una serie de menús y un lugar en la pantalla donde se sitúa el cursor para que escribas el menú que deseas...

Me podrías decir que ha fallado de mi primer capítulo, ¿dónde no ha funcionado?

🗨️ 2
joey-robres

Hola a todos, acabo de probar todo lo que me dijisteis, y no me ha funcionado nada. Voy por pasos, lo primero la solución de DeerHunter. El router me asigna una ip automáticamente y su puerta de enlace es 172.16.1.1 la cual pongo en el explorador y no me encuentra la página, y en telnet me pone error de conexión y algo del puerto 23 que no se puede conectar. Si pongo los datos que me dices el router ni siquiera me da conexión a Internet y al poner la puerta de enlace 172.30.30.172 tanto en el explorador como en telnet me sale lo mismo que con lo que he comentado.

En cuanto a la solución de Bobafett, probé a hacer eso que me dice del tracert con un router de telefónica sólo para probar y me funcionaba perfectamente, pero cuando lo hago con este router me pone en cada fila numerada, van saliendo asteriscos poco a poco y al final pone tiempo de espera para la solicitud agotado. he probado todo lo que me habéis dicho y tampoco me funciona, ni al poner todas las puertas de enlace en telnet (siempre me pone lo mismo del puerto 23), ni al hacerlo en el explorador (ponga la que ponga me pone que no se puede mostrar la página). El router está reseteado y siempre me hace lo mismo, su comportamiento es exactamente igual.

¿Tenéis alguna sugerencia para ayudarme? Un saludo y gracias por todo!

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

la ip de acceso despues de resetear el router es 192.168.1.108