Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Comntrend 536 no me abre los puertos

vaamy

Hola chicos!

Pues eso, que lo he intentado de todas las maneras, pero nada, estoy ya cansado de intentarlo...os dejo imagen de como lo tengo:

Para el utorrent, uso el 54997 y tambien probe con el 54996, pero nada, me sale que los tengo cerrados. El emule tampoco me deja conectar, el messenger cuando envio o recibo ficheros es lentisimo......tengo los 20 mb de jazztel, y el firmware del router es: A101-302JAZ-C02_R04.A2pB017l.d15h

La ip del router es 192.168.1.1, y despues tengo un pc conectado por cable (192.168.1.128) y otro por wifi (192.168.1.129).

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

¿Has desactivado el firewall?

vaamy

El firewall es el zone alarm, y si lo cierro tambien me siguen diciendo que los puertos siguen cerrados :(

🗨️ 12
quilloquepasa

Comprueba cuando desactives el Zone Alarm que no ha activado el firewall de windows automáticamente.

🗨️ 10
vaamy

Si, lo he comprobado y no activa el firewall de windows. Tiene que ser cosa del router ya que hasta hace unos dias usaba el conectabox de telefonica y estos programas iban perfectamente, y desde que puse el comtrend nada.

Saludos y Gracias por la ayuda

🗨️ 9
quilloquepasa

Un momento, ahora que me fijo, estás redireccionando los puertos al router y no a tu PC, debes indicarle la IP del ordenador.

vaamy
🗨️ 6
KATOR
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
KATOR
KATOR

En el zone Alarm, tienes que crearle la regla para los puertos que has abierto en Servidor de seguridad, ficha experto (si usas la versión Pro).

O bien darle paso total.

Dale un vistazo.

Chao.

KATOR

Estas abriendo los puertos a la IP LAN del router.

Tienes que abrirlos a la IP del ordenador

Chao.