Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    combinar switch y router

    Tengo un router combertible a inalambrico de los que da telefonica. Tendra úna semana más o menos. Y el problema es que cuando accedo a internet desde un puesto funciona correctamente, pero al acceder desde otro puesto se bloquea el router y se quedan sin conexión todos los puestos.

    Para volver a funcionar tengo que apagar y volver a encender el router. El switch es de 5 puestos a los cuales solo hay conectados 3 ordenadores. Y dicho switch esta directamente conectado al router. ¿Alguien sabe cual es el problema.? He probado también a conectar los puestos directamente al router y tampoco funciona. No se me he vuelto loco pero telefónica tampoco me da ninguna posible solución.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ese Router de Timo (Xavi technologies ¿no?), pos no se como…

      Ese Router de Timo (Xavi technologies ¿no?), pos no se como es. Lo que si te puedo decir es que el swich no tendra ninguna culpa (si accedes entres los pc's desconectando el router). Si la culpa es del modem-router, mira si lo tienes en multipuesto o monopuesto (tu necesitas el multipuesto). Por otro lado, joder... si esta en monopuesto no tendria q bloquearse el acceso en los 2 pc, sino solamente en todos los que se conecten despues del primero.

      Enga Salu2 y busca como configurarlo en multipuesto (en telefonicaonline.com tienes el manual para bajartelo)

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por la ayuda, aunque el modem ya esta configurado…

        Gracias por la ayuda, aunque el modem ya esta configurado como multipuesto. Hay veces accediendo con el monitor de adsl me dice que tengo acceso a internet y otras veces me dice que no.

        No hay quien lo entienda, aunque realmente me da la configuración correcta y internet funciona perfectamente. Hasta que como te digo entro a internet desde otro puesto y ya se bloquea todo.

        No se pero estoy ya hasta las narices porque los de telefónica no te ayudan para nada. Solo falta que allí no me hayan activado la opción multipuesto y entonces ya es para matarles.

        Un saludo.

        • Cerrado

          Te pasa siguiendo un mismo patron? osea, solo te passa si…

          Te pasa siguiendo un mismo patron? osea, solo te passa si enciendes el ordenador A primero y despues el B? si enciendes solo el B tb se bloquea? lo digo pq a mi me passaba lo mismo con mi router (SS5660) y era culpa del Emule, los de telefonica no sabian k era, y tuve que formatear y despues de eso funciono perfectamente, un saludo