Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
132 lecturas y 103 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      Chicos yo no estoy muy contento con jazztel con respecto a…

      Chicos yo no estoy muy contento con jazztel con respecto a los juegos online porque es penosisimo, pero he de reconocer que la punta mas alta descargandome de la mula fue con esta operadora a una velocidad ASOMBROSA de 103,3 constante(tengo captura pa vasilar xD) durante mazo tiempo, alucinante pero normalmente esta a 60,70, 80 etc.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Soy el que que escribió el primer mensaje sobre el xavi…

      Hola. Soy el que que escribió el primer mensaje sobre el xavi x8121r, tres o cuarto mensajes más arriba.

      He estado investigando y tengo malas noticias.

      Mucho me temo que la mierda de este router es incompatible con el Emule. Un amiguete me dejó un router que tenía, (un Zyel antiguo). Lo configuré como se indica en estas mismas páginas, y bingo, el emule funciona.

      Ya que estaba y viendo que el Xavi iba a ir a parar a un cajón, lo reseteé por completo y lo volví a configurar .No se porque me dió por pensar en que Jazztel mete algún "cepo" en la configuración, para joder el emule, que ya sabes que ultimamente se están poniendo muy cabrones con el tema. Y nada. La mierda del Xavi se colapsa igual.

      Asi que de no ser por un truco de configuración arcano y complejo al que ni mis conocimientos ni mis ganas alzanzan, yo ya estoy buscando un router apañado para comprarme.

      Espero que la información os resulte util.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      HABER SI PUEDEN AYUDARME TENGO UN ROUTER X8121RLA ADSL DE…

      HABER SI PUEDEN AYUDARME TENGO UN ROUTER X8121RLA ADSL DE JAZZTEL CUANDO LE METO TRES DESCARGAS A LA MULA VA BIEN PERO A LA CUARTA SE VA TODO A LA MERDA HE LEIDO POR AHY SOBRE ESE ROUTER QUE CUANDO TIENE DEMASIADAS CONEXIONES SE BLOQUEA HABER SI PODEIS AYUDARME PARA CONFIGURARLO GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo el Xavi x8121r y la ultima versión del emule, la 44d.…

      Tengo el Xavi x8121r y la ultima versión del emule, la 44d. Me acaban de poner el router. Antes tenía um modem USB y el emule iba fenomenal. Pero con el router, me hace una cosa muy rara. Empieza bien, a hacer upload a tope y download más o menos igual (depende de las fuentes y eso).

      Pero en cosa de 3 o cuatro minutos todo se va a la mierda. La velocidad de upload se paraliza y se queda a 0. La de download igual.

      Abrí puertos, he rpasado la configuración una y otra vez, tanto la del XP, como la del Emule, como la del Router... y ya no sé que hacer.

      Una ayudita por favor

      • Cerrado

        BocaDePez BocaDePez
        6

        A MY ME PASA LO MISMO YO DEJO 3 DESCARGAS Y VA BIEN PERO…

        A MY ME PASA LO MISMO YO DEJO 3 DESCARGAS Y VA BIEN PERO CUANDO LE METO 4 O MAS SE VA TODO A LA MIERDA NO SE QUE HACER

      • Cerrado

        BocaDePez BocaDePez
        6

        creo que a my me pasa lo mismo pongo 3 descargas y va bien a…

        creo que a my me pasa lo mismo pongo 3 descargas y va bien a la cuarta descarga se va todo haber si nos pueden ayudar

    • Cerrado

      BocaDePez BocaDePez
      6

      me aparecen mensajes en el emule indicandome de un tal poala…

      me aparecen mensajes en el emule indicandome de un tal poala que pare el emule
      poala is a no se ke de nose kuantos your stop your emule she advised o algo asi
      alguien sabe k mierda es esto.???'

    • Cerrado

      BocaDePez BocaDePez
      6

      me pregunto que c*ño está pasando, pues haste hace poco…

      me pregunto que c*ño está pasando, pues haste hace poco descargaba estupendamente de emule y abc, y ahora no pasa de 30kbps!! sinembargo la subida se dispara aunque la limite a 15 o 20kbps siempre, mientras que la velocidad de bajada no aumenta, no sé que está pasando pero espero que esto no continue así o me paso a ya.com en menos que canta un gallo. a alguien más le está pasando esto?

      decir que las descargas directas me van como siempre 100-110 pero vamos.. no es normal..

      un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo jazztel 1mb con un zyxel 645R-A01 con IP dinamica y…

      Yo tengo jazztel 1mb con un zyxel 645R-A01 con IP dinamica y siempre me da una id baja, he leido en algun sitio que al ser la ip dinamica no puedo abrir los puertos.

      Me podeis informar.

      Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tenia instalado hasta antes de ayer windows Xp SP1, ayer…

      Tenia instalado hasta antes de ayer windows Xp SP1, ayer cambie por un XP SP2 y seguia sin superar los 20k de bajada y la navegacion web iba fatal.

      Cual es mi sorpresa al apretar sobre el icono del escudito (que feo es el condenado) y ver que tengo activado un gentil firewall que no hace mas que dar por el saco. Lo he desconectado y ahora el emule va a 60 y subiendo, y eso que solo lo tengo enchufado hace una hora. Asi que de firewall nada.

      Tambien he comprobado que si te conectas a la red Kademlia (yo uso el emule normal 0.44b sin mods ni nada) baja un poco la tasa de descarga. A la larga no se si mejorara la descarga (ya hare experimentos) pero a corto plazo se nota.

      Si alguien me pone al tanto de las ventajas de Kademlia le estaria agradecido.

      • Cerrado

        BocaDePez BocaDePez
        6

        ed2k://|file|WINXPSP2Patch.EXE|759923|526A19F29B7BEF35FA1209528…

        ed2k://|file|WINXPSP2Patch.EXE|759923|526A19F29B7BEF35FA1209528CCE4EFE|h=GWLKJHP4ZRAAG7KHPY5WTY54JUGSSN5G|/

        aplica este parche para el sp2

    • Cerrado

      A ver si me entero... Tengo el famoso adsl 1mb... con…

      A ver si me entero...

      Tengo el famoso adsl 1mb... con jazztel... con el zyxel 645... Pues bien, los majetes de jazztel se niegan a darme las claves de acceso al router para abrir los puertos, a no ser que renuncie a la garantía del propio router... (al final.. es lo que acabaré haciendo)

      El caso es que... lo que me dicen los de jazztel... es que el hecho de que el router traiga los puertos cerrados, no debería influir para que funcione bien el emule, pero que sí es cierto que hay que configurarlo de una forma concreta.

      Tras mucho sonsacar al telefonista... me dijo que acababa de comprobarlo, y que en esta web... en este hilo... estaba la configuración que funciona con jazztel (no con telefónica.. según palabras del tipo de jazztel)... y que no daba problemas de puertos cerrados... ni de low id... ni nada por el estilo...

      Y yo he entrado y no veo ninguna configuración que me diga cómo puedo saltarme el tema de los puertos cerrados... He probado ya a poner mil puertos distintos... y siempre igual.. LOW ID....

      Alguien sabe a qué configuración se refería el hombre de jazztel???? Me recomendáis que pase de la garantía del router y que abra los puertos yo mismo??? Si se jodiera el router... es muy caro uno nuevo??? Se podría usar cualquiera??? (o tendría que ser otro zyxel??)

      Acaso el problema no son los puertos... sino las conexiones???¿?

      Muchas gracias... y a ver si esto nos sirve a todos los nuevos usuarios del adsl1mb, pq he visto un montón de quejas idénticas a la mía en un montón de foros de internet...

      Hasta pronto!

    • Cerrado

      Hola a todos Veréis tengo jazztel funcionando desde hace unos…

      Hola a todos

      Veréis tengo jazztel funcionando desde hace unos días y la verdad es que funciona de maravilla. Pero desde hace dos días el edonkey ha dejado de ir a esos 90/105kb/s y ha pasado a no subir de 50kb/s con los mismos archivos. Como nunca he usado programas p2p quiero saber si esto es normal y de aqui unos dias volvera a ir como antes.

      Gracias de antemano!

    • Cerrado

      Lo dicho en el asunto a alquien que le funciene el emule con…

      Lo dicho en el asunto a alquien que le funciene el emule con una media superior a 50, con eso estaria satisfecho, ya que la mia aunque con picos de 97 no supera nunca los 25.

      Gracias, imagino que a mas gente le interesara.

      • Cerrado

        A partir de las últimas versiones de Emule, dentro de…

        A partir de las últimas versiones de Emule, dentro de Preferencias --> Conexión, hay una opción para comprobar puertos. Desde hace unos días me dice que el test UDP es incorrecto, como si el puerto UDP estuviera cerrado. Lo he hecho desconectando el firewall tanto de windows, como el mío. El router tiene todos los puertos abiertos, por lo que no entiendo qué pasa.
        Por favor, probad esta opción y reportad si os hace el chequeo correcto.
        Saludos.

            • Cerrado

              Macho os estáis obsesionando tanto con el emule que ya no os…

              Macho os estáis obsesionando tanto con el emule que ya no os importa a la velocidad que descargue solo os importa con que os ponga high iD.

              Además que el emule es lentísimo por ganas, almenos, si os gusta esos programas de mierda pues almenos usad el edonkey que el emule lo pones a descargar y se tira medio año para comenzar la descarga y encima es lento aunque le tengas los puertos open.

            • Cerrado

              BocaDePez BocaDePez
              6
              alguien usa el torrentopia y el sp2 del xp? es que me baja…

              alguien usa el torrentopia y el sp2 del xp? es que me baja lento, incluso habiendo parcheado las conexiones.
              uso un puerto diferente para evitar el filtrado.

              decidme algo.

    • Cerrado

      Yo tengo un problemilla, es el como conseguir CONEXION…

      Yo tengo un problemilla, es el como conseguir CONEXION ACTIVA, pq la verdad q he notado de tener ip fija con timo a tener ip dinámica, y la verdad que no se como poder hacerlo, manualmente cada vez q cambie de ip ??...no hay una manera más inteligente o q coño más práctica ?

      • Cerrado

        BocaDePez BocaDePez
        6

        yo tb uso el ODC++ y tengo que meter la ip cada vez que me la…

        yo tb uso el ODC++ y tengo que meter la ip cada vez que me la cambian, no se si con el tema non.ip.org se podria hacer algo

    • Cerrado

      Jazztel 1 MB. Bittorrent "ABC". Probado con tres rangos de…

      Jazztel 1 MB.
      Bittorrent "ABC". Probado con tres rangos de puertos diferentes, por si estan filtrando alguno.
      USB9106 con puertos abiertos y ultimo firmware.
      Desde el viernes pasado no consigo que baje a mas de 30 kB/s con 3 torrent ( de diferentes tracker) abiertos a la vez.

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me va bien, probad a entrar en una tracker extranjero a…

        A mi me va bien, probad a entrar en una tracker extranjero a bajar un archivo que tenga muchos seeds y clientes. A ver si ahi os pilla velocidad.

      • Cerrado

        Desde hace unos dias todos los clientes de Bittorrent que he…

        Desde hace unos dias todos los clientes de Bittorrent que he probado no pasan de los 25Kb/s como mucho... probando muchisimos rangos de puertos, etc, y nada, no hay manera, ni con archivos cargaitos de seeds...

        Para mi que Jazztel está tocando algo en los P2P.
        Por no mencionar que el protocolo edonkey/emule ni me va... algo asi como 10 mb descargados en 2 o 3 horas, ni mas ni menos....

        Que puede estar pasando?

        (Mi conexion: adsl 1mb de Jazztel, USR9003)

        • Cerrado

          BocaDePez BocaDePez
          6

          Para mi que vas a tener razón. Me va mal el emule desde hace…

          Para mi que vas a tener razón. Me va mal el emule desde hace dos dias (teniendolo todo el rato conectado, con la misma configuracion suele tener medias de 20 o asi, cuando antes pasaba de 40). He probado el edonkey2000 y mas o menos igual... ¿estarn tocando el p2p como insinuas? No me extrañaría demasiado...

          Por otra parte los test de velocidad son penosos (150, 250, etc) y el ping tanto de lo mismo (sobre 300). Curiosamente en la velocidad de navegación apenas noto nada, y las descargas directas cuando quieren cogen velocidad (40 o mas), pero antes me iban sobre 80 y hasta 100 o más...

      • Cerrado

        A mi me lo han puesto el lunes, y me pasa lo mismo, antes,…

        A mi me lo han puesto el lunes, y me pasa lo mismo, antes, con Terra el Azureus me iba a 20-30 kb y ahora no pasa de 10. Tengo abiertos los puertos 6881-6889, el 6969 y otros (28900-28999) para ver si así rulaba mejor, pero nada, probé el ABC, el Burst y el torrent "original" y con todos igual.
        La navegación y descarga directa va de lujo, pero con torrent na da na. ¡¡¡¡¡ Una solución quiero !!!!!! :-? ¿Hay que configurar algo más?

    • Cerrado

      Hola, tengo un router 3 com 812,y el modem q te dan en…

      Hola, tengo un router 3 com 812,y el modem q te dan en jazztell para 1 mb,mirando las configuraciones q habeis puesto para q te vaya bien el emule,no consigo q baje a mas de 40kb con el emule plus 1m,la media de bajada es de 20 kb,tengo puesto 16 archivos,os pongo mi configuracion por si acaso lo he puesto mal:

      max fuentes=500
      max conex=300
      limite de subida=22kb
      limite de bajada=150kb
      puertos 2538,4661 TCP y 2539 UDP

      Por lo q he leido en algun foro,hay q dar prioridad de subida a los archivos q te estes bajando(poner prioridad de lanzamiento),para q te bajen mejor,el ordenador lo suelo dejar puesto unas 15 horas mas o menos al dia,pues eso q si me recomendais poner el router o el modem para bajar mejor?,gracias

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a todos, tengo jazztel a 1 mega con un robotics 9105…

      hola a todos,

      tengo jazztel a 1 mega con un robotics 9105 pero la mula no me acaba de xutar. me va como muxo a 10 o 15k de pico pero casi el 90% del tiempo me va a 0k. no creo q sea por las fuentes pq no me estoy bajando cosas raras ni nada d eso, sino pelis famosas. me he decidido a escribir este post pq no he encontrado muxa cosa de abrir puertos en el 9105 por aqui y estoy un poco liado
      tengo la siguiente configuracion:

      limite descarga 112k
      limite subida 20k
      tcp 8888
      udp 8889
      max fuentes/arxivo 400
      conexiones maximas 400
      conectado al Kad

      el problema seguro q lo tengo en el router. la configuracion q tengo es:

      Protocol External_Port Internal_Port Server_IP_Address

      emule TCP 4661 8888 192.168.1.2
      emule_ TCP 4242 8888 192.168.1.2
      emule_tcp TCP 4662 8888 192.168.1.2
      emule_udp UDP 4672 8889 192.168.1.2
      emule_udp_2 UDP 4672 4672 192.168.1.2
      emule_tcp_2 TCP 4662 4662 192.168.1.2
      torrent1 TCP 6881 6881 192.168.1.2
      torrent2 TCP 6882 6882 192.168.1.2
      torrent3 TCP 6883 6883 192.168.1.2
      torrent4 TCP 6884 6884 192.168.1.2
      torrent5 TCP 6885 6885 192.168.1.2

      la mula se me concta al servidor saugeilegirls con puerto 4242 con id alta. lo q tampoco entiendo es pq se me conecta con id baja con los otros servidores q tmb usan el mismo puerto. estoy configurando bien el router o estoy haciendo el gilipollas??
      me hago un lio con esto d los external ports y los internals ports

      gracias por vuestra ayuda

    • Cerrado

      Pues eso, que no hay manera de que el eMule me descargue a…

      Pues eso, que no hay manera de que el eMule me descargue a una velocidad decente. Me funciona casi igual que mi antigua ADSL 256 kbps de YA.com, con una media de 26 KB/s.
      Tengo un AMD Athlon XP 2400+, 512 MB DDRAM y un router 3Com 812 (firmware 2.1.3) con los puertos TCP y UDP que uso abiertos. También uso Windows XP Professional.
      La configuración que tengo en el eMule (he probado cienes y cienes ;-) )
      Capacidad descarga: 125
      Capacidad subida: 36
      Límite descarga: Ninguno
      Límite subida: 30
      Máximas fuentes: 500
      Máximas conexiones: 500
      Nuevas conexiones / 5 seg: 50
      Ahora mismo tengo 13500 créditos y los archivos que descargo (nunca más de 15 películas a la vez) tienen una media de 50 fuentes. Siempre me conecto a Razorback con ID alta.
      A ver si alguien me puede echar un cable, porque como ya he dicho, he probado multitud de configuraciones y esto no funciona como debería.

      Muchas gracias y un saludo!

      • Cerrado

        6

        bajala a 20k es mucho 30. y las conexiones me parecen muchas,…

        bajala a 20k es mucho 30. y las conexiones me parecen muchas, 250 estaria bien

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, despues de usar durante un buen rato mi programa de p2p…

      Hola, despues de usar durante un buen rato mi programa de p2p (edonkey) me deja de funcionar el explorer, el messenger y casi todo lo q necesita internet.. a veces es cuestion d tiempo, hoy he tenido q usar el restaurador de sistema de windows..alguien sabe xq puede ser???

      • Cerrado

        6

        suena a que tienes router y tienes configuradas demasiadas…

        suena a que tienes router y tienes configuradas demasiadas conexiones en el edonkey, y el router se satura. Pon unas 200, suele ser más que suficiente.

    • Cerrado

      Hola. Hace una semana me pusieron la adsl de 256 de jazztel…

      Hola.

      Hace una semana me pusieron la adsl de 256 de jazztel con un router ZyXEL 645R-A1 y tengo muchos problemas con los P2P. Cuando pongo uno, se me desconecta el router cada dos por tres. Tengo puestas 400 fuentes y 200 conex. max. antes tenia cable y me iba muy bien pero la mierda esta de router me tiene amargado. Además, si pongo el emule o edonkey, ya no puedo navegar, se corta inmediatamente la conexión si lo intento.

      ¿me podéis ayudar o cambio de router ya?

      Gracias.

      • Cerrado

        He cambiado recientemente de proveedor (de Telefónica a…

        He cambiado recientemente de proveedor (de Telefónica a Jazztel). Hasta ahora, volaba con la mula , utilizando siempre el Razorback.
        Cosa curiosa, desde que utilizo este proveedor nuevo : Razorback me da Low id al conectarme. Con otros servidores, no pasa. Incido en que el único cambio ha sido el proveedor.
        Descartado cualquier tema de router o firewall, que permanecen iguales que antes.
        ¿Qué puede pasar?.
        Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          tasa de Descarga Promedio: 98,95 KB/s, lo cual no está nada…

          tasa de Descarga Promedio: 98,95 KB/s,
          lo cual no está nada mal con 21 fuentes, no?

          Servidor Razorback 2 con id alta.

          k dure!!! :-D :-D :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      La verdad esque me estoy volviendo loco con el emule. Lo uso…

      La verdad esque me estoy volviendo loco con el emule. Lo uso desde hace poco y le he cambiado tanto las configuraciones q ya no se ke hacer.

      Alguien q utilice la mula con Jazz 1MB podría ponerme:

      - Límites de subida y bajada
      -Capacidad de subida y bajada
      -Número de fuentes
      -Conexiones máximas
      -Conexiones máximas cada 5 seg
      -Si utiliza algún mod

      MUXISIMAS GRACIAS POR ANTICIPADO

      • Cerrado

        Veamos, me he bajado el eMule Plus 1l. (antes tenia el 1k…

        Veamos, me he bajado el eMule Plus 1l. (antes tenia el 1k pero mola mas este xq vienen las banderitas de la gente...) weno, a lo fundamental:
        Límites de la linea:
        Máximo de download 150
        Máximo de upload 20
        Conexiones maximas: 500
        en 5seg:50
        Mostrar ancho de banda excedente:no
        Descarga ilimitada:si (para esto tienes q tener el upload mayor o igual a 10)
        Tengo puestos en la cola de descarga 44 archivos con bastantes fuentes. Seguramente a ti no te vaya muy bien x eso, xq x muxo anxo de banda q tengas tu, si sólo te transfiere un tio supongamos a 8, no t va a bajar más rápido, x eso yo tengo "tantos" archivos.

        Me suele ir entre 80-100 (no suele llegar nunca a los 100), aunque ahora este antontado y me vaya a 60.

        Saludos, y espero haberte ayudado. 8-)

          • Cerrado

            [Editado 21/06/04 14:49]

            ahora mismo estoy en la uni y no estoy muy seguro, pero creo…

            ahora mismo estoy en la uni y no estoy muy seguro, pero creo q son 500. D todas formas, cuando llegue a casa lo miro, y t lo aseguro.

            Saludos

            Editado: 500

            • Cerrado

              M va dbuti tio. Media de 85, y conectado solo 24h.…

              M va dbuti tio.
              Media de 85, y conectado solo 24h.
              Actualmente a 95. Picos de 108

              PFFFFFFFFFFFFFFF KE TELITA!!!
              He desinstalao el Phoenix y me vuelto a poner la 0.42g
              Me he puesto a descargar medio spanishare y esto va cholao

              Muxísimas gracias

              • Cerrado

                BocaDePez BocaDePez
                6
                por favor di los datos que tienes puestos en el emule para…

                por favor di los datos que tienes puestos en el emule para que los demas que tenemos jazztel 1mb podamos bajar con tu velocidad. Gracias

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Despues de leerme todo e ir probando configuraciones os…

                  Despues de leerme todo e ir probando configuraciones os cuento mi buena experiencia y mi configuracion:
                  Tengo jazztel 1mb con un router 3com 812 de telefonica.
                  Lo primero que he hecho ha sido elegir otro puerto en el emule que no sea el 4662 que tiene todo el mundo, he cogido el 2390 la matricula de mi coche, lo he puesto en el emule y he abierto el puerto del router usando los manuales que hay en esta pagina. La subida la he puesto a 12kb y la bajada ilimitada. Max fuentes archivo=350 y numero conexiones maximas=500. En servidor he marcado conexion segura y usar sistema de prioridades. Despues de un dia entero usando el emule, bajando 35 archivos, las estadisticas me dan en descargar: velocidad media de descarga: 87,7kb y en descarga maxima 107,7 kb. Ahora mismo de 95 kb no me baja. A mi me funciona genial con estos parametros. Muy importante no olvideis abrir los puertos si usais un router (tanto el tcp como el udp) y no se por que el 4662 es en el que me va mas lento, usando cualquier otro se nota la diferencia. Espero que os sea de utilidad. Salva de Malaga

                  • Cerrado

                    Estás hecho un leecher de cuidado :-D Pon esa subida a 25 por…

                    Estás hecho un leecher de cuidado :-D

                    Pon esa subida a 25 por lo menos hombre! No sabes que cuanto mas subes, mas creditos, y cuantos mas creditos, menos colas en el emule?

                    Pues eso.

                    • Cerrado

                      Tengo el emule configurado como esta un poquitin mas arriba,…

                      Tengo el emule configurado como esta un poquitin mas arriba, y estaba tan tranquilo puesto, bajando a unos 100kB/s, de repente se me ocurre mirarlo y veo q sta a 14...

                      Digo, q cosa mas extraña!!, voy a esperar...
                      Total: que ahora no sube de los 2 kB/s, pero sin embargo, la subida esta a tope...

                      ¿Es problema de mi ordenador (lleva ya 12 horas encendido), o de Jazztel?¿Os ha pasado a alguien? ¿Es normal?

                      Gracias y saludos.

                      • Cerrado

                        [Editado 23/06/04 19:40]

                        cuando estaba completando un archivo? que en ordenadores…

                        cuando estaba completando un archivo? que en ordenadores lentos como el que yo uso para el emule cada vez que mueve los 700 mb bajan mucho las descargas pero luego vuelven a tope

                        desde el 22 de mayo hasta hoy (1 mes) me ha bajado 100 Gb dejandolo encendido gran parte del tiempo pero parandolo todos los dias unas horas para jugar al cs

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          No se lo q le pasaria, el caso es q ahora ya va bien. Por lo…

                          No se lo q le pasaria, el caso es q ahora ya va bien.
                          Por lo q comentabas de un ordenador lento, no, esta en un P4 2800 512MB ram... (es relativamente nuevo), y ademas, no se habia bajado nada en ese instante. La verdad es que estoy muy contento, me dieron las claves los de jazztel hoy justo hace una semana, y dejandolo todos los dias (menos 1) sólo por el dia (no puedo dormir con el ordenador encendido xq esta en mi habitacion al lado de mi cama y suena un huevo) me ha bajado 18Gb y 1/2. Esta mazo d bien... Comparado con mi línea de antes de 56kB's... j0as!!

                          Saludos y gracias

                          Fdo: jma1e

                          • Cerrado

                            por esa razon yo he puesto un ordenador malo en el salon…

                            por esa razon yo he puesto un ordenador malo en el salon encendido 24/7 solo con el emule y compartiendo internet asi el de mi habitacion solo lo enciendo cuando lo uso

                  • Cerrado

                    6
                    ahhhhh!!!! subida 12... que dolor!!!!!! un ratio de 9:1!!…

                    ahhhhh!!!! subida 12... que dolor!!!!!! un ratio de 9:1!! arghhh......

                    Yo lo tengo con el UploadSpeedSense, y subiendo a 28.2 ahora mismo. Y de ahi no quiero que baje. Y no me afecta para nada en el resto de la conexion ya que para eso es el USS...... arf! 9:1 cómo duele eso... mi dl:ul ratio es 1.84:1 y ya creo que es mucho!

    Hay 39 mensajes más