Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Coherencia entre sincronicación y velocidad

gorktron

Hola a todos,

Podéis decirme si para esta sincronización del modem-router ADSL:

es normal obtener estas velocidades de subida y bajada:

Y la distancia a la centralita no es excesiva (o eso creo):

Un saludo.

BocaDePez
BocaDePez

Si es por cable y no hay nadie más conectado, deberías probar a hacer el test a otra hora, porque ahora podría haber un poco de saturación en la central o en el rutado. (Probablemente alguien me conteste diciendo que en el ADSL la saturación no existe, ni puto caso).

🗨️ 6
gorktron

Lanzaré la prueba de nuevo mañana a primera hora.

Gracias.

🗨️ 3
gorktron

Hoy a las 9 de la mañana iba igual.

🗨️ 2
mceds

¿Otros tests dan los mismos resultados?

🗨️ 1
gorktron
BocaDePez
BocaDePez

en el ADSL la saturación no existe.

BocaDePez
BocaDePez

No es que no exista si no que es muy raro que en ADSL se tenga saturación

BocaDePez
BocaDePez

Es lo más normal del mundo ya que no todos los datos son datos "puros", lo que falta son datos de parámetros y configuraciones (A donde tiene que ir cada paquete, integridad del paquete e.t.c.

BocaDePez
BocaDePez

reinicia el router y mira a ver los nuevos valores a los que sincroniza.

BocaDePez
BocaDePez

No tienes cobertura directa de otro operador? Es que Movistar es el peor de todos, capados de velocidad, latencia penosa, subida mala...

🗨️ 4
gorktron

Perdona mi ignorancia, pero no se muy bien lo que me quieres indicar.

gorktron

Si Euskaltel, por fibra.

Pero pretenden hacerme un estropicio en casa, los muy burros quieren meter la fibra por el baño, cuando pueden hacerlo directamente por el despacho (están a menos de 2 metros en la misma fachada). Me dijeron que enviarían al "arquitecto" para ver si se podía hacer, y de eso ha pasado ya mas de 18 meses, así que he de quedarme con Movistar.

🗨️ 1
BocaDePez
BocaDePez

Nada Euskaltel no porque está teniendo unos problemas de saturación que últimamente van hasta a más. Quédate como estás pero aún así qué raro que tengas solo cobertura directa de Movistar y Euskaltel

WiLZy

No es normal, grosso modo podría dar cerca del 15% menos que la velocidad de sincronismo por las pérdidas del protocolo TCP/IP, pero esos valores de subida/bajada son demasiado bajos.

Échale un ojo al contador de cortes del router (o bien mira cuantas horas lleva sincronizado), y deja un ping continuo a 2 o 3 páginas neutras (www.telefonica.es , www.google.es ...) para comprobar si hay pérdida de paquetes u oscilaciones de ping.

Todas las pruebas usando cable Ethernet, por supuesto.

Edit: pega también valores de SNR y atenuación.

🗨️ 1
gorktron

Hola,

Ahí van los hardcopies de la pantalla con los datos que me indicas. A ver si encontramos el origen del desajuste. ?

Datos sobre el ping, en este caso a www.google.es:

Imagen original en http://i.imgur.com/LVY5qfZ.png

Datos de Ruido y Atenuación:

Imagen original en http://i.imgur.com/kxRxqyX.png

Tiempo activo, ningún corte desde que reinicié el modem-router:

Imagen original en http://i.imgur.com/4fN6vIa.png

Mil gracias por la ayuda.

Un saludo.