Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 31 respuestas
  • Cerrado

    [Editado 8/06/05 15:53]

    Cobertura 4 megas en Junio....y ahora próximamente...y ahora en Agosto

    Resulta que tengo desde Enero el mega de Jazztel y cuando apareció la oferta de los 4 megas, me indicaba en la página de Jazztel que mi número (perteneciente a la central de USERA en Madrid), tendría 4 megas en Junio y el mismo mensaje salía hasta el 31 de Mayo.

    El pasado día 1 de Junio me meto y durante la mañana continuaba con los 4 megas para Junio y justo por la tarde sale el típico mensajito de 512 al precio de 4 megas.

    Yo sigo con mi mega pero me resulta mucha casualidad que se haya saturado la central justo cuando tocaba ampliarla, normalmente la gente se esperaría a que ya estuviesen operativos esos 4 megas para no estar esperando infinitamente.

    En fin, a ver que pasa.....

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Si, Ricardos, Usera y Vista Alegre van en el mismo plazo. Lo…

        Si, Ricardos, Usera y Vista Alegre van en el mismo plazo. Lo que no sabemos es cual es el plazo :-?

    • Cerrado

      Ahora vuelve a poner lo de 1 mega al precio de 4. Lo mejor de…

      Ahora vuelve a poner lo de 1 mega al precio de 4. Lo mejor de todo es que la cobertura de 4 megas en JUNIO se ha convertido en cobertura 4 megas en AGOSTO, así da gusto, como siempre, cumpliendo los plazos.

      Que pasará en Agosto, el año tiene 12 meses...

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues a mi primero me ponia en JULIO y después de un tiempo…

        Pues a mi primero me ponia en JULIO y después de un tiempo sin aparecer cuando estaría disponible los 4 Megas, ahora aparece que estaran disponibles SEPTIEMBRE.

        Saludos.

    • Cerrado

      6

      No te preocupes, yo estoy en prosperidad y también me pone…

      No te preocupes, yo estoy en prosperidad y también me pone desde hace bastante el 512 a precio de 4 megas (central saturada) y sí que me han subido a 4 megas (el primer día fue además)... así que te subirán.

      • Cerrado

        no te puedes imaginar lo que me alegra escucharte decir esto.…

        no te puedes imaginar lo que me alegra escucharte decir esto. Desde luego en cuanto me suban lo pondré.

        Lo curioso es que el Servicio Técnico tiene en su base de datos como que ya estoy a 4 megas cuando ninguno de los de Jazztel de esa central lo estamos (los que yo conozco vamos) y sigo sincronizando a 1 mega.

        Pero bueno, por lo menos ya esperaré una buena noticia este mes, a ver que tal esos 4 megas.

        Gracias por las respuestas.

            • Cerrado

              [Editado 3/06/05 23:30]

              Que va...el primer día y el segundo cuando hicieron el cambio…

              Que va...el primer día y el segundo cuando hicieron el cambio sí que cojí muy bien los 4096...o sea,que en la línea se puede, lo que se dice poder, pero dice la del servicio técnico que ahora depende de cuanta gente ande en el mismo servidor conectada...ahora mismo lo tengo sincronizado a 3520/320...bastante menos de lo que anuncian...y mi línea no es...porque estoy como mucho a 1 km de la central por ejemplo.

                      • Cerrado

                        6
                        attenuation en la primera que sale, y los dos valores de…

                        attenuation en la primera que sale, y los dos valores de noise margin que salen en la creo que 4ª pestaña (si no es esa mira a ver donde está, son 2 valores abajo del todo en dB)

                        • Cerrado

                          EStos valores me salen en 22 db el primero(atenuación) y 12…

                          EStos valores me salen en 22 db el primero(atenuación) y 12 db el segundo(margin).
                          ¿qué me puedes decir de ellos? ¿Puedo hacer algo para sincronizar a 4096? Esta tarde sólo me pilla 2592...

                          • Cerrado

                            6
                            Prueba a conectar el modem al ptr de tu casa directamente a…

                            Prueba a conectar el modem al ptr de tu casa directamente a ver si mejora, si lo hace es un problema de la instalación interna de tu casa... si no el problema está entre tu central y tu casa (porque por atenuación llegas bien) y eso es más jodido de solucionar... también es posible que algún router de los nuevos sincronice mejor que un módem usb. El caso es que si al principio te iba a tope debe haberse tocado algo en algún sitio, yo que sé, comprar un teléfono nuevo, que alguno se haya estropeado... prueba lo del ptr y nos cuentas

                            esto debería estar en el hilo de atenuación/ruido pero bueno :P

                            • Cerrado

                              Cuando abro la trampilla del PTR y conecto el modem ahí…

                              Cuando abro la trampilla del PTR y conecto el modem ahí directamente ni me sincroniza el jodido...debo volverlo a poner donde siempre y me vuelve a sincronizar.

                              Yo siempre tuve 1024 cuando el mega y los dos días que me pasaron a 2 megas siempre me sincronizó a 2048, pero cuando empezaron con lo de hasta 4 megas, pues sólo los dós primeros días me dió una sincronía de 4096. En los 20 y pico días que desde entonces han pasado sólo me consigue valores entre 800 y 3700 dependiendo del día.

                              Ahora mismo me ha sincronizado a 3200, pero después de empezar varias conexiones a 800 y 1100 y en un tercer intento.

                              ¿Un router me sincronizará mejor? En Jazztel no saben decirme conm seguridad nunca nada. Sólo me explican que dependerá de cuanta gente esté conectada al servidor y que si estuviera solo me dijo la chica del servicio técnico que entonces tendría los 4096...¿Alguien está solo en su servidor? Yo en Málaga parece que suelo tener mucha compañía.

                              Amigo, estoy desesperado no porque no funcione, sino porque no tengo respuestas certeras. ¿Está bien lo que me está pasando?

                              • Cerrado

                                [Editado 6/06/05 00:52]

                                6
                                Te puedo asegurar que no es por la gente que esté conectada…

                                Te puedo asegurar que no es por la gente que esté conectada en tu central, la velocidad de sincronización no tiene nada que ver.

                                Es posible que un router vaya mejor, los linksys creo que son bastante buenos en ello (que alguien comente que yo no tengo experiencia de 1ª mano) el caso es que si se puede solucionar teniendo modem, mejor no gastarse el dinero en un router porque puede que no vaya mejor y hayas gastado dinero que podrías haber usado para otra cosa.

                                Es muy raro que no te sincronice en el PTR. Podrías probar a desconectar todos los teléfonos de la casa y conectar el modem a la primera roseta que esté en el camino del cable que sale del PTR? Perdona que sea tan pesado, pero es que un simple teléfono defectuoso puede dar este tipo de problemas. Los dos dias que te sincronizó a 4096 lo hizo sin caídas?

                                • Cerrado

                                  Sí,sin caídas los dos días que me sincronizó a 4096...mañana…

                                  Sí,sin caídas los dos días que me sincronizó a 4096...mañana hago la prueba que me dices...aunque el router a Jazztel se lo pedí el 2 de marzo, y aún sigo esperando...

                                  Mañana hago la prueba y te comento...ah,por cierto, que no te lo ha dicho aún, pero gracias por la molestia que te causo y por las respuestas tan rápidas...

                                  • Cerrado

                                    yo llevo un mes duplicado a 4 mb. bien, pues los 2 primeros…

                                    yo llevo un mes duplicado a 4 mb. bien, pues los 2 primeros días me iba a tope, bajando a 430 y pasados esos 2 días pues la cosa empeoró y ya no he vuelto a bajar al máximo.
                                    tengo los niveles d ruido bien al igual q la atenuación, la central al lado, madrid - norte.
                                    sólo algunos privilegiados van al máximo, con lo q si me planteo saturacíón d la central o q han trasteado mi circuito pq si no, no me lo explico.
                                    mucho chapuzismo en jazztel.

                                    saludos

                                    • Cerrado

                                      Pues te pasa como a mí...a ver si me envían el router y…

                                      Pues te pasa como a mí...a ver si me envían el router y cambia la cosa, porque de hecho poder se puede si unos días llegó a sincronizar a 4096. Dicen que con el router todo va mejor.

                                      • Cerrado

                                        BocaDePez BocaDePez
                                        6
                                        Yo tengo los 4 mbs desde el primer dia, nunca me ha bajao de…

                                        Yo tengo los 4 mbs desde el primer dia, nunca me ha bajao de 4096. Pero las velocidades de descarga nunca me han pasao de los 150 kbs/s. Tengo el mismo modem que tu, el comtrend y llame a Jazztel para que me enviaran el nuevo router para ver si me mejora la conexion y me han dicho que no me lo pueden mandar. Que les has comentado tu para que te enviaran un nuevo router?

                                        Un saludo.

                                        • Cerrado

                                          Yo que tengo más de un ordenador que conectar y que necesito…

                                          Yo que tengo más de un ordenador que conectar y que necesito un router puesto que con el modem sólo puedo conectar uno y eso me venía bien cuando sólo tenía un PC. Ellos me dijeron que me costaría 35€ y yo acepté y punto. Todo eso el 2 de marzo. Aún sigo esperando y van ya 5 reclamaciones.

                  • Cerrado

                    Mira este post…

                    Mira este post http://www.bandaancha.st/foros.php?temid=501946 Si tienes algunos de los routers que pone en la lista te pone como mirarlo, sino es así di que router o modem tienes y buscamos donde estan los datos.

                    • Cerrado

                      Tengo un modem Comtrend y en el panel de conexión le doy a…

                      Tengo un modem Comtrend y en el panel de conexión le doy a Alt+D y me salen valores en varias pestañas...¿cuál necesitas para saber por qué no me coge los 4096 como el primer día me cogió?

    • Cerrado

      BocaDePez BocaDePez
      6

      Alguien sabe, cuanto suelen tardar en ampliar las centrales.…

      Alguien sabe, cuanto suelen tardar en ampliar las centrales.

      Muchas gracias.