Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Clientes de Tuenti móvil afectados por un fallo en el servicio de llamadas y datos

BocaDePez
BocaDePez
0

Numerosos clientes se han visto afectados por una incidencia en la red de Tuenti que impide recibir llamadas o utilizar la conexión de datos con normalidad. Desde la web de Tuenti admiten el problema y lo atribuyen a "unos cambios que mejorarán la experiencia del servicio en general" relacionados con el uso del móvil en roaming.

La solución sugerida consiste en comprobar los datos de configuración del APN de Tuenti.

comunidad.tuenti.es/funcionamiento-y-ser…-tuenti-6309

BocaDePez
BocaDePez

Yo no me he quedado sin servicio, pero doy fe de los problemas, esta mañana al desbloquear el movil me ha aparecido como una seleccion de redes y me aparecia tuenti o telecable, no le he hecho caso y lo he quitado.

🗨️ 1
BocaDePez
BocaDePez

A mi tambien, he puesto tuenti y ya esta. Pero esta tarde me entran las llamadas por la app y por GSM a la vez, he leido que no soy el unico. Y lo del SAT es de escandalo, el chat en directo hace tiempo que no va y por correo contestan muy tarde, y muchas veces sin solucionarte nada. Es una pena, hace un año el SAT funcionaba bien ahora fatal.

BocaDePez
BocaDePez

A mí esta mañana me ha pasado que WhatsApp me ha dicho que he cambiado de red móvil, y que si quiero cambiar de número. Como si hubiera detectado que uso otra SIM. No le he dado mayor importancia.

🗨️ 1
BocaDePez
BocaDePez

Tres móviles en casa h el mismo problema

BocaDePez
BocaDePez
1

a mi me ha llegado el mensaje que llevo 6 meses sin recargar, asi que esa parte de la red funciona de puta madre :P

🗨️ 2
BocaDePez
BocaDePez

Y ocurre algo sino recargas??

🗨️ 1
Miguel019

que te quedas sin numero de telefono pasado los 12 meses

BocaDePez
BocaDePez

Ayer sobre las 23:00 me quedé sin cobertura durante unos segundos, pero volvió a funcionar al poco rato. En el móvil tenía activado el roaming desde siempre ( letra R en la pantalla ) y después de ese "reinicio de red" me desapareció la letra.

Imagino que habrán hecho alguna actualización de software de red y puede que haya antenas que no hayan actualizado correctamente y estén sin cobertura.

BocaDePez
BocaDePez
2

El móvil de mi mujer lleva sin cobertura toda la mañana en su sim de Tuenti. En la otra sim que es Movistar si tiene cobertura normal.

BocaDePez
BocaDePez

A mi también desde anoche sin servicio...

BocaDePez
BocaDePez

Que curioso, al ver que esto era verdad y que no es problema de 2 o 3 clientes, han borrado la conversacion donde dudaban de quien abrio el tema diciendo que los problemas solo eran de el y de su herman@ en la habitacion de al lado. Como simpre pasandonos de listos y cuando nos equivocamos, pues a borrar la conversacion para que parezca que no nos hemos equivocado, siempre tenemos que tener la razon y no nos equivocamos nunca.

🗨️ 6
BocaDePez
BocaDePez

Hay moderadores que más que moderar, se dedican al troleo y a poner memes. Un tirón de orejas para ellos.

🗨️ 1
BocaDePez
BocaDePez

Eso mismo paso en la Revolución Francesa y moderadores y moderados acabaron en la guillotina.

Josh

He hecho lo habitual. Intentar confirmar la información, documentarlo y sacarlo a portada. Mi subhilo lo he borrado porque una vez confirmado era irrelevante y solo metía ruido. Si tienes quejas usa el foro Comunidad y no ensuciemos más este.

🗨️ 2
BocaDePez
BocaDePez

No hablamos de ti, hablamos de cierto moderador que no hay hilo donde no ponga un chistecillo. Eso sí, moderar modera más bien poco.

🗨️ 1
superllo

Deberían despedirlo o por lo menos que se quede sin paga extra.

BocaDePez
BocaDePez

¿Borrado en BA o la comunidad Tuenti? Porque para mi gusto en la última suele haber un tufillo bastante raro a la hora de atender quejas.

BocaDePez
BocaDePez

Seguimos igual, eso me da a mí que va a ser culpa del informático, como siempre... Pues nada, es llegar a casa, se conecta a la wifi y ya entra todo de golpe...

BocaDePez
BocaDePez

He comprobado el APN y está todo bien configurado, de hecho, no he tocado nada y todo estaba bien hasta hace pocos días, por lo que creo que alguien ha tocado algo que no debía... A ver si lo arreglan pronto. Un saludo.

BocaDePez
BocaDePez

Muchas gracias al que haya puesto el enlace; en mi caso era el tipo de autentificación que no estaba definido, y al reiniciar ya funcionan los datos de nuevo. Lo que no entiendo es cómo al insertar la SIM ya iba todo perfectamente, luego tocan algo, y ya no funciona... Y luego no lo vuelven a dejar como estaba... En fin, lo importante es que ya está arreglado. Un saludo.