BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Claves del router Hitron para ponerlo en modo bridge

campi

Eso es que el técnico te debió cambiar la clave... Siempre puedes resetearlo de fábrica y te funcionará ya que no necesita configuración.

🗨️ 14
focustop10

No te entiendo tío. Las claves en modo router funcionan perfectamente con admin y admin , pero en modo bridge no funcionan. El técnico no cambió nada, es más , me las apuntó en un papel. Si lo reseteo, volverá a su estado de fábrica en modo router y si que podré entrar con estas claves , pero cuando lo vuelva a poner en modo bridge seguiré teniendo el mismo problema. Las claves admin y admin no funcionan en modo bridge.

A ver si alguien las sabe.

Gracias. Saludos.

🗨️ 12
McRob

Que raro, deberían ser las mismas, hasta ahora por lo que sé cuando pones cualquiera de los routers de Ono en modo Bridge sus claves siguen siendo las mismas no se cambian. Seguro que no las has cambiado accidentalmente? Quizá debas hacer lo que te comenta camPi resetearlo al estado de fábrica y luego ponerlo en modo bridge y ver que sucede con las claves.

campi

Estoy pensando... Si lo pones en modo bridge no puedes entrar al router pq lo conviertes en un modem... Deja de tener IP dentro de la LAN y te da una ip pública directamente al ordenador o al router que lo conectes.

🗨️ 10
quilloquepasa

Elemental querido Watson.

Saludos, camPi ;)

BocaDePez
BocaDePez
1

Ya sé que este tema es antiguo pero hoy es que me ha pasado a mi y buscando por este foro alguna solución, pues al final SÍ QUE PUDE ENTRAR AL ROUTER EN MODO BRIDGE accediendo por el ordenador

Al hacer un ipconfig para ver la IP que me había dado, efectivamente era una pública, pero me fui a la configuración de red y manualmente metí la IP: 192.168.100.2 y la puerta de enlace puse la 192.168.100.1 y pude entrar perfectamente al router

Espero que le quite algún dolor de cabeza a alguno como me pasó a mi

Saludos

🗨️ 8
txuspe
🗨️ 1
BocaDePez
BocaDePez
campi
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

192.168.0.1

yomimmo

Para poder entrar en modo bridge/cablemodem las claves son las mismas que en modo router, pero........

El Hitron en modo bridge/cablemodem no admite conexiones desde Ip Publica ni en el puerto Wan ni en los puertos Lan, debes configurar manualmente en el ordenador una ip del rango 192.168.100.x con puerta de enlace 192.168.100.1 y conectarlo directamente a uno de los puertos Lan, entonces podras entrar en la configuracion del Hitron.

🗨️ 1
focustop10

Hola yomimmo. Eso que me comentas, ¿ es por fallo del Hitron o porque viene así de fábrica? Te lo digo porque con mi anterior router ( el cisco epr2320r2), al ponerlo en modo bridge, podía entrar perfectamente en modo bridge desde mi router neutro con 192.168.100.1 . Más que nada, el entrar al router en modo bridge es por curiosidad, para ver como se había quedado configurado y si estaba todo como debe de estar, para que no me quedase con la duda, vamos. En principio solo debería quedar la opción de activar o desactivar el wifi y todo lo demás deshabilitado, si es como en los demás routers.

Bueno. Entonces haré lo que me dices. Conectaré directamente del Hitrón a mi PC, y le cambiaré la ip estática que tengo por una del rango del Hitrón ( ej: ip 192.168.100.10 , mac. sub 255.255.255.0 , p. de enl. 192.168.100.1 y dns 1 192.168.100.1) ¿ Estos parámetros serían correctos para poder entrar , no?

Gracias otra vez. Un saludo.

mokli

Sin hacer nada de rangos, directamente y a través del router Linksys, accedo a 192.168.100.1 del hitron en modo bridge.

Pero ahí me quedo:

  1. ni admin/admin → "ACCESS DENY"
  2. ni 1234/1234 → "INCORRECT LOGIN"
  3. ni admin/1234 → "INCORRECT LOGIN"
  4. ni 1234/admin → "INCORRECT LOGIN"
  5. ni la misma del Linksys porsi → "INCORRECT LOGIN"

vamos que no entro ni de guasa.

ups, la primera es como un quiero y no puedo…

con el rango cambiado y directamente al hitron, se entra con admin/admin

Morenower

Mierda yo tampoco puedo…

He reseteado el Hitron pero sigue en modo bridge, ya que sólo se puede entrar mediante http://192.168.100.1.

Pero me dice lo mismo, acces deny al introducir admin / admin.

Y para colmo ahora sólo puedo entrar a internet por cable, no puedo por wifi.

No me ha funcionado el poner un router neutro.

Quiero volver al modo router!!!

Ok he hecho lo de añadir la IP de forma manual y ya está arreglado.

BocaDePez
BocaDePez

Si quieres volver al modo ruter dale con un palillo al agujero del reset durante 40 segundos,despues tendras que esperar unos cinco 5 minutos a que recuperu su configuracion de ono,y voila a funcionar

Curro1

Acceder al cablerouter Hitron CDE 30364, estando en modo bridge y tras un router neutro, a través de http://192.168.100.1 para clientes de Vodafone España es:

  • Usuario: msoadmin
  • Password: aDm1n$TR8r

Si os fijáis, el usuario es distinto del modo cablerouter.

🗨️ 2
BocaDePez
BocaDePez

djnacho, eres un genio :-) :-) !!!!

Funciona perfectamente (lo había puesto en modo bridge ... pero se me había olvidado desactivar el Wifi y no conseguía volver a entrar al Hitron).

Muchísimas gracias

BocaDePez
BocaDePez

Discúlpame curro1, soy el BocaDePez que le acaba de dar las gracias a djnacho (me he confundido).

Aunque también le agradezco el intento, el mensaje iba para ti: muchísimas gracias curro1, excelente aporte !!!

BocaDePez
BocaDePez

Hola a todos! Efectivamente, el usuario y contraseña de djnacho para entrar en la web del hitron, funciona a las mil maravillas. Gracias, tío. Eres "dios". (BocaDePez, a ti tengo que agradecer particularmente innumerables cosas durante un cerro de años en estas lides de internet/informática, por cierto).

Fin de la primera parte, y ahora viene la segunda. Yo tengo dos pc's de sobremesa. Con el Hitron en router se conectan de fábula, pero no puedo entrar a ver en mi webserver (apache) para ver cómo va quedan la página, si admite ésto, si no... etc. Si lo pongo en bridge, uno de los pc's sí conecta, pero el otro va a ser que no. Tengo un DLINK de tres antenas que, hace ya unos años, me dio Ono. ¿Con un aparato de estos se pueden conectar los dos pc's y tener ambos conexion a internet? Si es así, ¿alguien me podría mandar instrucciones más que precisas y para cortitos? Muchas gracias de antemano. :)

🗨️ 2
BocaDePez
BocaDePez

Hola a todos! Efectivamente, el usuario y contraseña de djnacho para entrar en la web del hitron, funciona a las mil maravillas. Gracias, tío. Eres "dios". (BocaDePez, a ti tengo que agradecer particularmente innumerables cosas durante un cerro de años en estas lides de internet/informática, por cierto).

Fin de la primera parte, y ahora viene la segunda. Yo tengo dos pc's de sobremesa. Con el Hitron en router se conectan de fábula, pero no puedo entrar a ver en mi webserver (apache) para ver cómo va quedan la página, si admite ésto, si no... etc. Si lo pongo en bridge, uno de los pc's sí conecta, pero el otro va a ser que no. Tengo un DLINK de tres antenas que, hace ya unos años, me dio Ono. ¿Con un aparato de estos se pueden conectar los dos pc's y tener ambos conexion a internet? Si es así, ¿alguien me podría mandar instrucciones más que precisas y para cortitos? Muchas gracias de antemano. :)

ah, se me olvidaba. Me llamo Pilar.

andresfem7

Hola Joven, creo que al parecer el post donde aparecían el usuario y el password fue eliminado y no lo encuentro, podría usted envíarmelo por interno o dármelo a conocer?

BocaDePez
BocaDePez

MUCHAS GRACIAS por el user mso... y el pass porque funciona con esa IP y esos códigos!!! GRACIASSS. Mi caso es que el Hitron está en MODO BRIDGE, se fue la LUZ (corriente) y cuando encendí el "Bicho maalo", de en adelante HITRON ;) por sí solo se activó el WIFI. Solo quería apagarlo aunque se que no sirve para mucho cuando está en modo idiota. GRACIAS, y GRACIAS también a todos los del foro. EXCELENTESSS

BocaDePez
BocaDePez

En México es cusadmin y password

🗨️ 3
BocaDePez
BocaDePez

Funciona!!!

BocaDePez
BocaDePez

TE AMO!! FUNCIONA

BocaDePez
BocaDePez

genio

BocaDePez
BocaDePez

Buenas tardes Amigos,

Como muchos tengo un router hitron technologies CVE 30360 de la compañía tigoune en Colombia pero al momento de ingresar al router por medio de mi computador no me deja ingresar con la ip 192.168.1.254 con miles de usuarios y contraseñas pero ninguna funciono, ahora quiero intentar con esta ip 192.168.100.1 pero no se con cual user y cual contraseña. alguien por favor que me pueda ayudar con este tema.

Quedo atento a sus comentarios, Gracias.