Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
123 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Cisco EPC3825 + extensor de señal netgear wn3000rp

    Tengo ONO con el Cisco EPC3825 y como la señal no me cubre el area me compre el estensor de señal Netgear wn3000rp,todo perfecto me cubria todo ytrabajaban juntos estupendamente.El probelma vino cuando los de ONO les da por actualizar el firmware del Router a la version ultima "Jul 13 10:18:00 2012",desde que lo actualizaro mi estensor ya no se entiende con el router cisco.Para descartar lo he probado en otra cas con otros routers de ONO y funciona el Extensor perfecto.

    Que puedo hacer para solucionar esto y que pueda volver a usar el extensor de señal con mi router.Estoy solo con covertura en la mitad de la casa.

    Si me podeis ayudar se agradece.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • hola, estoy volviendome loca!! llevo no se sabe ni los meses…

      hola, estoy volviendome loca!! llevo no se sabe ni los meses intentando configurar el Netgear wn3000rp, he llamado a los de Ono y me dicen que no tendría porque tener problemas para configurarlo porque esta todo OK. he de decir que hace tiempo tenia un repetidor cisco, que funcionaba perfectamente hasta que dejó de funcionar... y entonces compre este repetidor. lo he probado a instalar en otros routers y no me ha dado problemas, solo da en el mio. me gustaria saber si has consiguido solucionar el problema y como lo has hecho!!

      Muchas gracias!!

      Estoy desesperada!!!

    • Resetea el netgear y vuelve a configurarlo. Supongo que se…

      Resetea el netgear y vuelve a configurarlo. Supongo que se comunicaran por WDS y tendrás que facilitar a ambos la mac de cada dispositivo. O quizás en el cisco tendrás deshabilitado WDS.